PDA

Просмотр полной версии : ВНИМАНИЕ !!! ПРОБЛЕМЫ С ДОСТУПОМ НА ФОРУМ !!!


Blackie
21.08.2012, 12:24
Господа, кто не может зайти на форум. Не проходит пароль и т.д. просьба немного подождать. Проблема решается !!!

Причина: Форум переехал на новый сервер и не всё получилось гладко !!

Приносим свои извинения за доставленные неудобства !!!

oleg3110_78
21.08.2012, 13:27
видимо это (с 6 сообщения и ниже) (http://forum.tiguans.ru/showthread.php?t=7024) связано как раз с переездом?

cosm
21.08.2012, 17:31
видимо это (с 6 сообщения и ниже) (http://forum.tiguans.ru/showthread.php?t=7024) связано как раз с переездом?
Нет, не связано. Если бы вы вышли из форума на десктопе, получили бы ту же невозможность зайти, как было у меня.

Foxik
22.10.2012, 10:57
На этих выходных не мог нормально пользоваться форумом с домашнего компа (Винда ХР, СП3, ГуглХром). Открываешь любую страницу форума - на долю секунды она открывается, а потом весь экран белый и в левом верхнем углу рекламный банер висит, который тут на форуме есть с адресами автомагазинов. Подумал вирус, проверил все досконально Вебером, изменений нет. Пользоваться можно было так. Открываешь страницу и ,как только она откроется, не давая ей полностью загрузиться жмешь отмену/прекращение загрузки страницы, т.е. попадаешь в те самые доли секунды, пока страница загружена, а банер не всплыл.
На любых других страницах, форумах и т.д. такого нет, проявляется только на этом форуме.
Что это может быть?

Blackie
22.10.2012, 11:01
Foxik, проблема решается.

Лёха
22.10.2012, 12:19
У меня другая проблема, но суть та же! Не пойму правда с чем это связано так как с компов захожу без проблем, а вот с телефона недавно возникли проблемы. Вот хочу узнать может еще у кого такая беда есть или дело в моем телефоне! Суть проблемы: Не даво стала выскакивать какая от непонятная реклама вместо того чот я хочу открыть, правда обновлением страницы это лечилось но хватало на пару раз открыть что нибудь потом снова выскакивала. Сечас вообще не могу серфить по форуму, грузится стартовая и как только она загружается автоматом меня футболить на страницу с эотй гребанной рекламой, причем в адресной строке адрес не меняется так и остается tiguans.ru а по факту абсолютно белая страница а сверху полоска рекламы! Обновляю страницу такая же ботва! Грузит стартовую и тут же выкидывает рекламу, то есть если раньше это было через раз то сейчас вообще не могу зайти на сайт! Вот хотел узнать может у кого такое было или это у меня в телефоне какая то херня завелась потому как проблемы у меня только с тигуановским сайотм на других такой фигни не вылетает?

Blackie
22.10.2012, 12:34
Проблема решена. Просьба отписаться по результатам !!!

Foxik
22.10.2012, 22:42
Все заработало из дома ! Спасибо!

BUJHM03
30.10.2012, 13:27
Добрый день сегодня кое как зашел на форум ,мне кажется проблема есть

Blackie
30.10.2012, 13:36
BUJHM03, расскажите подробнее.

BUJHM03
30.10.2012, 13:41
набираю логин затем пароль мне ответ (не правельно набран пароль попробуйте еще раз) и так далее.

Blackie
30.10.2012, 13:44
BUJHM03, всё должно быть в порядке. Вероятно вы неправильно набираете пароль. Попробуйте ещё раз или воспользуйтесь системой восстановления пароля.

BUJHM03
30.10.2012, 13:54
Да вроде все правельно делал ,вот зашел по новой только через систему востановления пароля

M@rgo
30.10.2012, 20:29
набираю логин затем пароль мне ответ (не правельно набран пароль попробуйте еще раз) и так далее.

У меня тоже на автоматический вход так же ругается, набираю вручную-все работает!:confused:

VVL
19.03.2013, 15:59
Всё отлично работает