Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 26.10.2010, 17:07   #1
SAZ
Новичок
 
Аватар для SAZ
 
Регистрация: 17.09.2010
Сообщений: 14
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Проблемка с ручником и автохолдом.

Добрый день! Машинка новая, пробег 1200 км, 2011 мод.ряд.
При движении более 90 минут по пробкам и не очень, загорается желтая лампа "колодки с перечеркнутой буквой (P)", при этом перестает работать электромеханических ручной тормоз и автохолд.
Уровень тормозной жизкости в норме. Кто-ниубдь сталкивался с такими явлениями???
__________________
Tiguan Sport&Style 2.0 TSI
SAZ вне форума   Ответить с цитированием Вверх

Старый 26.10.2010, 17:16   #2
Завсегдатай
 
Аватар для Prost
 
Регистрация: 30.11.2008
Адрес: Питер
Автомобиль: Tiguan TDI 2013
Сообщений: 577
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 11 раз(а) в 10 сообщении
У меня несколько раз было в течение прошлого месяца. Правда, лампочка загоралась при заводке после стоянки больше 2 суток. Выключил, включил - исчезает. Скоро ТО скажу, чтобы посмотрели.
__________________
Был Track&Field 1.4TSI BWK, стал Track&Style 2.0TDI CLJA
Prost вне форума   Ответить с цитированием Вверх
Старый 26.10.2010, 20:27   #3
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 206 раз(а) в 149 сообщении
Ошибка известная - долго держал нажатой кнопку autohold - такое было, когда барсеткой нажал. Лечение - просто стёр ошибки и всё пропало. Потом проверил - надаж на кнопку и держал - получил ошибку. К дилеру - возьмут кучу денег за диагностику. Ищи у кого шнурок есть.
__________________
Tiguan 2.0 TSI, 2010 м.г. , Wild Wild Cherry, есть усё, окромя кожи + Winter Sport Edition + RNS-510 c блютузом! Буду продавать с ноября 2018. Пишите.
Pote вне форума   Ответить с цитированием Вверх
Старый 27.10.2010, 10:43   #4
Завсегдатай
 
Аватар для Prost
 
Регистрация: 30.11.2008
Адрес: Питер
Автомобиль: Tiguan TDI 2013
Сообщений: 577
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 11 раз(а) в 10 сообщении
Какие такие деньги за диагностику гарантийного случая?
__________________
Был Track&Field 1.4TSI BWK, стал Track&Style 2.0TDI CLJA
Prost вне форума   Ответить с цитированием Вверх
Старый 11.11.2010, 14:53   #5
SAZ
Новичок
 
Аватар для SAZ
 
Регистрация: 17.09.2010
Сообщений: 14
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Цитата:
Сообщение от Pote Посмотреть сообщение
Ошибка известная - долго держал нажатой кнопку autohold - такое было, когда барсеткой нажал. Лечение - просто стёр ошибки и всё пропало. Потом проверил - надаж на кнопку и держал - получил ошибку. К дилеру - возьмут кучу денег за диагностику. Ищи у кого шнурок есть.
Вообще довольно странно. Ошибка действительно возникла после пользования автохолдом и всего один раз, но долго точно не держал. Но ты прав, возможно когда в то место ставишь барсетку или маленькую сумочку, то она давит на автохолд.

Диагностика конечно бесплатна в данном случае, но они сделали диагностику, потом поменяли "блок управления кнопкой ручника", ошибочка опять загорелать, не стерли ошибки чтоли...нда...
А самый прикол, что записали машинку в технический отдел...не верю, что я первый с такой проблемкой в автоганзе. Как-то не вызывает всё это к ним уважения.
__________________
Tiguan Sport&Style 2.0 TSI
SAZ вне форума   Ответить с цитированием Вверх
Старый 12.11.2010, 11:36   #6
Завсегдатай
 
Аватар для Prost
 
Регистрация: 30.11.2008
Адрес: Питер
Автомобиль: Tiguan TDI 2013
Сообщений: 577
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 11 раз(а) в 10 сообщении
Сегодня забираю из сервиса. По гарантии меняют блок управления ручным тормозом.
P.S. Заодно поменяли ролики натяжителя ремня генератора (вместе с ремнём) - слегка свистели по холодному.
__________________
Был Track&Field 1.4TSI BWK, стал Track&Style 2.0TDI CLJA

Последний раз редактировалось Prost; 12.11.2010 в 11:38.
Prost вне форума   Ответить с цитированием Вверх
Старый 12.11.2010, 16:04   #7
SAZ
Новичок
 
Аватар для SAZ
 
Регистрация: 17.09.2010
Сообщений: 14
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Цитата:
Сообщение от SAZ Посмотреть сообщение
Вообще довольно странно. Ошибка действительно возникла после пользования автохолдом и всего один раз, но долго точно не держал. Но ты прав, возможно когда в то место ставишь барсетку или маленькую сумочку, то она давит на автохолд.

Диагностика конечно бесплатна в данном случае, но они сделали диагностику, потом поменяли "блок управления кнопкой ручника", ошибочка опять загорелать, не стерли ошибки чтоли...нда...
А самый прикол, что записали машинку в технический отдел...не верю, что я первый с такой проблемкой в автоганзе. Как-то не вызывает всё это к ним уважения.
Вчера провел эксперимент поставил на подстаканники мужскую сумку, даже если она касается кнопки автохолд то точно её не нажимает. Так что причина длительно нажатия на кнопку осталась загадкой.
__________________
Tiguan Sport&Style 2.0 TSI
SAZ вне форума   Ответить с цитированием Вверх
Старый 21.12.2010, 12:54   #8
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 206 раз(а) в 149 сообщении
Отпишусь сюда. с утра -29.5. Завелся поехал. Решил как всегда использовать автохолд. Включаю на светофоре - сработал. Останавливаюсь на следующем - а машина поехала, автохолд не сработал. Сильнее на тормоз - не схватывает. Выключил - включил автохолд - сработал - следущая остановка - не работает. Бред какой-то - или от холода такое?
__________________
Tiguan 2.0 TSI, 2010 м.г. , Wild Wild Cherry, есть усё, окромя кожи + Winter Sport Edition + RNS-510 c блютузом! Буду продавать с ноября 2018. Пишите.
Pote вне форума   Ответить с цитированием Вверх
Старый 21.12.2010, 12:59   #9
Местный
 
Аватар для shpunt
 
Регистрация: 09.01.2010
Адрес: Москва, СЗАО
Автомобиль: VW Tiguan
Сообщений: 13,090
Репутация: 554587
cказал Спасибо: 70
сказали Спасибо 1,043 раз(а) в 767 сообщении
Отправить сообщение для shpunt с помощью ICQ
в -30 надо пешком ходить и насиловать машину
при -20 вся электроника глючить начинает.
shpunt вне форума   Ответить с цитированием Вверх
Старый 21.12.2010, 18:49   #10
Участник
 
Аватар для dmitry13
 
Регистрация: 30.06.2010
Адрес: Тверь
Сообщений: 123
Репутация: 10
cказал Спасибо: 6
сказали Спасибо 6 раз(а) в 2 сообщении
Цитата:
Сообщение от Prost Посмотреть сообщение
У меня несколько раз было в течение прошлого месяца. Правда, лампочка загоралась при заводке после стоянки больше 2 суток. Выключил, включил - исчезает. Скоро ТО скажу, чтобы посмотрели.
У меня машина сутки в холодном гараже простояла, завелась с пол-оборота, выскочила эта жёлтая пиктограммка с колодками и Р, выехал из гаража -горит, зараза. Заглушил, включил - исчезла. Больше пока не было...
__________________
S&S 2.0TDi (2011) silver leaf 17" LA Full минус кожа минус 510
dmitry13 вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 21:46. Часовой пояс GMT +4.


Rambler's Top100