Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.03.2015, 10:56   #31
Модератор
 
Аватар для serso
 
Регистрация: 09.05.2012
Адрес: ЦФО
Автомобиль: Tig II TDI HL OffRoad
Сообщений: 11,575
Репутация: 25140777
cказал Спасибо: 5,045
сказали Спасибо 9,980 раз(а) в 4,401 сообщении
Отправить сообщение для serso с помощью Skype™
Цитата:
Сообщение от Shimahanov Посмотреть сообщение
Я про сам механический привод имею ввиду.
Чтобы рассуждать на эту тему, нужно знать какая у вас машина, для начала, и соответственно, как вы ездите на ручнике - вращая задние колеса, или нет.
__________________
Тиг, белый внедорожный дизельный Тиг. Такой же как раньше, только второй

Люблю кататься зимой и летом, в хорошей компании клубней, иногда быстро (как здесь), но обычно экономично (как там) .

Последний раз редактировалось serso; 02.03.2015 в 10:59.
serso вне форума   Ответить с цитированием Вверх

Старый 02.03.2015, 11:54   #32
Почётный Тигуановод
 
Регистрация: 11.09.2014
Адрес: Москва
Автомобиль: Vw Tiguan
Сообщений: 1,641
Репутация: 165739
cказал Спасибо: 125
сказали Спасибо 174 раз(а) в 150 сообщении
Цитата:
Сообщение от serso Посмотреть сообщение
Чтобы рассуждать на эту тему, нужно знать какая у вас машина, для начала, и соответственно, как вы ездите на ручнике - вращая задние колеса, или нет.
Какая машина - это привод? ( передний ).
Вращались ли задние колеса? ( нет, там же вроде работает ручник)
__________________
Shimahanov вне форума   Ответить с цитированием Вверх
Старый 26.01.2016, 10:49   #33
Постоялец
 
Аватар для Ёжж
 
Регистрация: 12.01.2015
Адрес: Минск
Автомобиль: '2011 Citroen C5 Tourer, 1.6 HDi, робот
Сообщений: 1,371
Репутация: 2931817
cказал Спасибо: 739
сказали Спасибо 1,304 раз(а) в 373 сообщении
Отправить сообщение для Ёжж с помощью Skype™
Поймал ту же проблему. Первое торможение - педаль "ватная". Все последующие - нормально. Через минуту-две то же самое. После тщательной мойки ситуация не изменилась. Медленно поеду в сервис, пожалуй...
__________________
https://goo.gl/J0HAAt
Ёжж вне форума   Ответить с цитированием Вверх
Старый 15.02.2016, 13:19   #34
Новичок
 
Аватар для Vladimir76
 
Регистрация: 23.11.2015
Адрес: Санкт-Петербург
Автомобиль: Тигуан
Сообщений: 1
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Отправить сообщение для Vladimir76 с помощью ICQ
Доброго! Комрад, что сказали на сервисе и удалось ли решить проблему?

PS На почти новой машине (6т.км примерно, 2015г.в) недавно ту же тему поймал. Тормозит, но как то не гуд. В городе еще куда не шло, а на трассах тормозит слабо и стрёмно..
Vladimir76 вне форума   Ответить с цитированием Вверх
Старый 15.02.2016, 16:00   #35
Завсегдатай
 
Регистрация: 15.03.2013
Адрес: Москва
Автомобиль: T&F 2.0 TDI
Сообщений: 941
Репутация: 407423
cказал Спасибо: 33
сказали Спасибо 430 раз(а) в 268 сообщении
Проблема действительно есть, на большой скорости тормоза "плывут". По идее, должна стоять функция просушки дисков, но работает она как-то неважно. Тут пишут, что есть 4 степени регулировки. Надо проверять.
Dupont вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 18:13. Часовой пояс GMT +4.


Rambler's Top100