Вернуться   Форум клуба Tiguans > Tiguan II 2016+ > Автозвук

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 08.04.2020, 20:57   #1
Новичок
 
Регистрация: 03.09.2019
Адрес: Урай
Автомобиль: Фольксваген
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Смущение Нет звука Composition Media

[IMG]https://yadi.sk/d/2NM3AwDiWqjFFQ
Кто-нибудь может сталкивался, помогите?! Пропал звук на composition media.
Итак история. Установил саб, подключил усилитель к high input к задним колонкам, езжу с ним уже месяца 3-4. Тут на днях еду и прибавил сильно громкость на магнитоле на половину шкалы где-то (может больше, ну то есть громко) и вдруг пропадают низкие частоты. Подумал что саб вырубился, открываю багажник трогаю динамик, чуть-чуть шевелится, ну наверно сбой. Был уже вечер и думаю завтра посмотрю. На следующий день завожу машину включаю музыку, а звука совсем нет, прибавляю громкость, но она не добавляется и светится значок что звук полностью выключен, включаю радио, звука так же нет. Захожу в настройки звука, но мне не дает ничего сделать, на экране выходит это окно и все. Клеммы аккумулятора отсоединял, все также звук не появился. Obd11 проверил на ошибки, вышло что замыкание правой и левой задней колонки, сбросил. Вытащил магнитолу, посмотрел, замыканий нет, отключил провода от усилителя, звук не появился.Опять проверил obd11, ошибок не выдает.
Мансур вне форума   Ответить с цитированием Вверх

Старый 08.04.2020, 23:38   #2
Участник
 
Аватар для GREENPEACE
 
Регистрация: 02.10.2019
Адрес: Екатеринбург
Автомобиль: Tiguan 2019 (Пегас), Winter Edition 1,4 (4х2), DSG-6
Сообщений: 489
Репутация: 10
cказал Спасибо: 29
сказали Спасибо 100 раз(а) в 88 сообщении
Может быть нажала кнопка Муте или прндохранители проверьте.
GREENPEACE вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 05:18   #3
Новичок
 
Регистрация: 03.09.2019
Адрес: Урай
Автомобиль: Фольксваген
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
У меня нет кнопки mute. А какой предохранитель, разве есть отдельный на звук? Само головное устройство функционирует, кроме настроек звука.
Мансур вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 11:12   #4
Участник
 
Регистрация: 07.03.2020
Адрес: Мск
Автомобиль: tiguan 2
Сообщений: 107
Репутация: 10
cказал Спасибо: 8
сказали Спасибо 22 раз(а) в 18 сообщении
нет настроек звука - проблема с усилком. Ошибки читал?
bzda вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 11:46   #5
Новичок
 
Регистрация: 03.09.2019
Адрес: Урай
Автомобиль: Фольксваген
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Цитата:
Сообщение от bzda Посмотреть сообщение
нет настроек звука - проблема с усилком. Ошибки читал?
Полностью скан ошибок обд11 когда делал, выдало замыкание задней левой и правой колонки, когда стер ошибку больше ничего при сканирование по звуку и работе ГУ не выдавало
Мансур вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 18:41   #6
Участник
 
Регистрация: 27.06.2019
Адрес: воронеж
Автомобиль: тигуан
Сообщений: 226
Репутация: 10
cказал Спасибо: 12
сказали Спасибо 63 раз(а) в 49 сообщении
как вариант, сгорела микросхема усилителя звука ..
GrafD вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 18:43   #7
Участник
 
Регистрация: 07.03.2020
Адрес: Мск
Автомобиль: tiguan 2
Сообщений: 107
Репутация: 10
cказал Спасибо: 8
сказали Спасибо 22 раз(а) в 18 сообщении
у него меню звука не активно, значит система по шине не видит усилок либо в нем ошибки "не совместимые с жизнью"
bzda вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 19:42   #8
Гуру
 
Аватар для -xxx-
 
Регистрация: 26.02.2010
Адрес: Ульяновск
Автомобиль: тигуан
Сообщений: 12,128
Репутация: 27783980
cказал Спасибо: 3,971
сказали Спасибо 4,412 раз(а) в 2,852 сообщении
Цитата:
Сообщение от Мансур Посмотреть сообщение
Полностью скан ошибок обд11 когда делал, выдало замыкание задней левой и правой колонки, когда стер ошибку больше ничего при сканирование по звуку и работе ГУ не выдавало
К какому усилку подключал? А то я вот тоже хочу подседельный m-dimention подключить по высокоуровневым входам
__________________
VW tiguan 2.0TDi CBAB T&F 09гв, Vevo, ABS 021, EGR-off, S-Chip tuned - продан
VW tiguan 1,4, CZDA, 4х4, 2018
-xxx- вне форума   Ответить с цитированием Вверх
Старый 09.04.2020, 20:31   #9
Новичок
 
Регистрация: 03.09.2019
Адрес: Урай
Автомобиль: Фольксваген
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Цитата:
Сообщение от bzda Посмотреть сообщение
нет настроек звука - проблема с усилком. Ошибки читал?
Снова сделал скан на ошибки,в блоке диагностический интерфейс шин данных выдало следующие ошибки: u106a00 (блок управления цифровой аудиосистемы); u106600 (головное устройство); u112400 (шина данных)

Добавлено через 2 минуты
Цитата:
Сообщение от -xxx- Посмотреть сообщение
К какому усилку подключал? А то я вот тоже хочу подседельный m-dimention подключить по высокоуровневым входам
Swat m 1.500

Последний раз редактировалось Мансур; 09.04.2020 в 20:31. Причина: Добавлено сообщение
Мансур вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Мансур за это сообщение:
-xxx- (10.04.2020)
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 23:13. Часовой пояс GMT +4.


Rambler's Top100