Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.12.2008, 20:58   #1
Заинтересовавшийся
 
Аватар для DaMaster
 
Регистрация: 06.08.2008
Адрес: Подмосковье
Сообщений: 31
Репутация: 12
cказал Спасибо: 0
сказали Спасибо 27 раз(а) в 4 сообщении
Проблемы с рулевым управлением. Желтый и Красный руль.

************************************ закреплено ****************************
Описание проблемы:


После завода двигателя и попытке троганья загорелась красная лампочка электроусилителя руля. Руль стал практически не поворачиваемым. Заглушил двиг, выключил/включил зажигание.. лампочка погасла, но руль временами (чаще сразу после завода) поворачивается рывками (не сильными, но ощутимыми). Рывки, как я вспомнил, бывали и раньше, но намного меньше выраженные - думал, так оно и должно быть.

Наиболее часто проблема "красного руля" вылезает в зимних условиях: завелся, проехал небольшое расстояние, заглушил, через 2-5 мин завел - "красный руль".

Есть решение
проблемы новой прошивкой блока управления:

Проблема красного руля решается обращением к ОД, а именно инженеру по гарантии. Приходите к нему и просите рассказать про TPI №2026486/2. По нему осуществляется перепрошивка. Время появления новой версии примерно ноябрь 2011г., все, что выпущено раньше, потенциально имеет эту проблему. Номер новой прошивки 1101.

Если отказ ЭУР происходил во время движения, прошивка не помогает.

Цитата:
Сообщение от n_map
После перепрошивки добавилось в МФУ еще одно меню - количество бензина, которое можно заправить в бак.
************************************************** **************
__________________
Любишь кататься - люби и катайся! Тигуан S&S 2.0TSI АКП Синий бискай


Последний раз редактировалось Алекс7; 02.03.2012 в 16:18.
DaMaster вне форума   Ответить с цитированием Вверх
Эти24 пользователи сказал Спасибо DaMaster за это сообщение:
-xxx- (23.09.2012), 924 (12.03.2013), Anatan (19.12.2014), AsGui (08.07.2014), avto-lub (05.12.2014), Baloo73 (04.01.2013), banana (28.04.2013), Cons (09.01.2013), Fanni (07.02.2019), Fozzy (14.12.2012), inkass3 (08.02.2019), kurgan (29.01.2016), Mickl (07.12.2015), okeina (13.02.2018), Polygraph (25.12.2012), Savage1 (01.02.2016), snz103 (22.08.2014), Sokolov (23.10.2014), wge (19.12.2018), yrgen (19.10.2014), zubler (03.12.2014), Артеммм (25.01.2016), Гардик (08.01.2017), дядяВова (14.01.2017)
Старый 01.02.2009, 23:13   #21
Новичок
 
Регистрация: 24.10.2008
Адрес: Москва
Автомобиль: VW Tiguan II
Сообщений: 26
Репутация: 10
cказал Спасибо: 11
сказали Спасибо 3 раз(а) в 3 сообщении
Сегодня у нас с утра -22, завелся нормально, доехал до магазина, заглушил минут на 10, после этого, сразу после завода - красная лампа руля и руль стал тяжелым. Заглушил, завел, все лампы погасли,
как только тронул руль, так сразу загорелась красная лампа .
Заглушил, через 5 минут завел, все лампы погасли, руль не трогал в течении 5 минут, потом поехал нормально и в течении дня лампа не загоралась.
Вечером приехал к ОД, они говорят - ты сегодня 5 на тигуанах (у нас в городе их пока всего пять), причем у остальных - проблема со стартерами. Сказали, что в мозгах была зафиксирована ошибка реле стартера, которая является "периодической" и типа ничего менять не надо.
Если чесно, то от VW я такого не ожидал (у 5 машин из пяти проблемы после -22 , есть над чем подумать... )
__________________
VW Tiguan II 2.0TDI, City + кожа
VW Tiguan 2.0, АКПП, S&S - продан..
Skoda Octavia 1,8Т, Eleganсe - продана...
romasu вне форума   Ответить с цитированием Вверх

Старый 02.02.2009, 10:50   #22
Новичок
 
Регистрация: 24.10.2008
Адрес: Москва
Автомобиль: VW Tiguan II
Сообщений: 26
Репутация: 10
cказал Спасибо: 11
сказали Спасибо 3 раз(а) в 3 сообщении
Я немного неправильно написал, не "реле стартера", а реле управления электроусилителя руля. Про стартер, они ничего толкового не сказали, все машины, постаяв 30-40 минут в боксе завелись без проблем и разъехались, полагаю до сегодняшнего утра.
Сегодня - 18, завелся нормально, с рулем пока проблем нет...
__________________
VW Tiguan II 2.0TDI, City + кожа
VW Tiguan 2.0, АКПП, S&S - продан..
Skoda Octavia 1,8Т, Eleganсe - продана...
romasu вне форума   Ответить с цитированием Вверх
Старый 03.02.2009, 14:44   #23
Заинтересовавшийся
 
Аватар для Андрей07
 
Регистрация: 04.08.2008
Адрес: Иваново
Сообщений: 94
Репутация: 26
cказал Спасибо: 0
сказали Спасибо 9 раз(а) в 3 сообщении
Отправить сообщение для Андрей07 с помощью ICQ
C усилителем такая же фигня и не только на Тиге. Пропдает все само собой, повторяется крайне редко. Думаю, что ошибка в мозгах просто.И еще так бывает, если машинка постоит с месяцок без движения.
Андрей07 вне форума   Ответить с цитированием Вверх
Старый 05.02.2009, 15:58   #24
Заинтересовавшийся
 
Аватар для Kivlov
 
Регистрация: 04.01.2009
Адрес: Красноярский кр. г.Железногорск
Автомобиль: VW Tiguan 1.4 TSI
Сообщений: 50
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 2 раз(а) в 1 сообщении
Цитата:
Сообщение от Digital Посмотреть сообщение
А кокой у тебя вин? Тут пишут, не всем меняют.
Ну я как только обратился мне сразу сказали сейчас сотрем ошибкии и если повториться то будем менять. вин не спрашивали ну он у них впринципе записан. Возможно наш ОД попрофессиональнее.

Кстати на днях жду замены. Тоже начинает напрягать. уже два мес прошло с момента обращения.
__________________
Tiguan 1,4 TSI Treck&Field
Kivlov вне форума   Ответить с цитированием Вверх
Старый 05.02.2009, 16:04   #25
Заинтересовавшийся
 
Аватар для Kivlov
 
Регистрация: 04.01.2009
Адрес: Красноярский кр. г.Железногорск
Автомобиль: VW Tiguan 1.4 TSI
Сообщений: 50
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 2 раз(а) в 1 сообщении
Цитата:
Сообщение от romasu Посмотреть сообщение
Сегодня у нас с утра -22, завелся нормально, доехал до магазина, заглушил минут на 10, после этого, сразу после завода - красная лампа руля и руль стал тяжелым. Заглушил, завел, все лампы погасли,
как только тронул руль, так сразу загорелась красная лампа .
Заглушил, через 5 минут завел, все лампы погасли, руль не трогал в течении 5 минут, потом поехал нормально и в течении дня лампа не загоралась.
Вечером приехал к ОД, они говорят - ты сегодня 5 на тигуанах (у нас в городе их пока всего пять), причем у остальных - проблема со стартерами. Сказали, что в мозгах была зафиксирована ошибка реле стартера, которая является "периодической" и типа ничего менять не надо.
Если чесно, то от VW я такого не ожидал (у 5 машин из пяти проблемы после -22 , есть над чем подумать... )
Угу именно так и бывает.

Завожу после работы на морозе при -30 все нормально. руль не мигает. проехал прогрелся и остановился возле магаза. вышел завел и все п..ец. вырубил подождал пока все погасло и БК тоже. завел. иногда первого раза достаточно но бывает приходиться ждать дольше.

Кароче походу после нагревания идет какойто процес деформации какойнить фигни в рейке что приводит к небольшому закусыванию и комп отрубает руль. хз
__________________
Tiguan 1,4 TSI Treck&Field
Kivlov вне форума   Ответить с цитированием Вверх
Старый 11.02.2009, 22:47   #26
Новичок
 
Регистрация: 11.02.2009
Сообщений: 5
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Всем привет.
У меня такая же фигня-в субботу купили жене Тигуан (2.0, S&S), в субботу же появилась та же проблема, что описана выше - выходим из магазина, заводим, горит значек эл.усилителя, зуммер пищит, руль не крутится...
Поехали к дилеру, там посмотрели, сказали что сняли ошибку, отдали машину, мы доехали до дома, заглушили - завели, та же фигня.
В итоге неделю машина простояла у дилера, в прошедшую субботу отдали. Два часа ездили-через два часа опять то же самое!
В общем, дилер заменил машину, завтра забираем... Но вот почитав форум надежды на то, что в новой машинке этого трабла не будет, нет...
C777EH вне форума   Ответить с цитированием Вверх
Старый 12.02.2009, 16:33   #27
Заинтересовавшийся
 
Аватар для Kivlov
 
Регистрация: 04.01.2009
Адрес: Красноярский кр. г.Железногорск
Автомобиль: VW Tiguan 1.4 TSI
Сообщений: 50
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 2 раз(а) в 1 сообщении
Вот тут где то что то косячит
Изображения
Тип файла: jpg reika.jpg (88.8 Кб, 444 просмотров)
__________________
Tiguan 1,4 TSI Treck&Field
Kivlov вне форума   Ответить с цитированием Вверх
Старый 13.02.2009, 07:44   #28
Участник
 
Аватар для Dertumer
 
Регистрация: 26.01.2009
Адрес: РФ, Барнаул
Сообщений: 393
Репутация: 292
cказал Спасибо: 3
сказали Спасибо 26 раз(а) в 21 сообщении
Доброго дня, комрады. Сия фигня вчера глюканула и у меня. На улице -27 -30 в течении дня, - 35 ночью, в гараже -10. Вчера поехал от работы 10 км проехал, тормознул у магазина на 2 минуты. Вышел, завёл, сразу красная. Посидел, по-думал, вспомнил что об этом где-то читал.... Вообщем, ждать не стал, поехал до гаража ибо осталось метров 500, правда с поворотами =). Доехал, загнал, заглушил.... выпил пивка бутылочку (прошло 20 мин.). Вставил ключ, завёл - всё ок. Сегодня утром тоже все нормально.
Когда у меня отрубился вентилятор климата была точно такая же ситуация. ....подъехал к магазину, отошёл на 5 мин....
Такое чувство, что глушить сразу в мороз не надо....
__________________
VW Тiguan Trend&Fun, 1.4 TSI CAVA.
Dertumer вне форума   Ответить с цитированием Вверх
Старый 13.02.2009, 07:59   #29
Заинтересовавшийся
 
Регистрация: 11.11.2008
Адрес: Сибирь Барнаул
Сообщений: 95
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Отправить сообщение для Вячеслав с помощью ICQ
Цитата:
Сообщение от Zehn Посмотреть сообщение
Хоть кто нибудь протрясли ОД и выяснили номер ошибки рулевого управления. Тогда хоть гадать будет проще...
У МЕНЯ ТАКАЯ ЖЕ ФИГНЯ МАШИНА ПРОСТОЯЛА В ГАРАЖЕ 2 НЕДЕЛИ ,ВЧЕРА ПРИШЕЛ ЗАВЕЛ,РУЛЬ ЗАГОРЕЛСЯ,МАЛЕНЬКО ПОГРЕЛ,ПОВТОРНО ЗАВЕЛ ПОГАСЛА,ОД ГОВОРИТ НАДО ЧАЩЕ ЕЗДИТЬ

Пишите без CapsLock!

Последний раз редактировалось MML; 13.02.2009 в 11:42.
Вячеслав вне форума   Ответить с цитированием Вверх
Старый 13.02.2009, 18:52   #30
Участник
 
Аватар для страник
 
Регистрация: 27.12.2008
Адрес: Брянск
Автомобиль: 1,4 TSI
Сообщений: 442
Репутация: 5479
cказал Спасибо: 8
сказали Спасибо 50 раз(а) в 25 сообщении
Отправить сообщение для страник с помощью ICQ
Горел значок, но ЭУР - работал, ОД плохо подключили какой то разьем под приб. панелью.
__________________
Эх дороги, пыль да туман...
страник вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 06:30. Часовой пояс GMT +4.


Rambler's Top100