Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Шины, диски, аксессуары

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 27.01.2014, 16:51   #271
Почётный Тигуановод
 
Аватар для blue_dolphin
 
Регистрация: 10.08.2013
Адрес: Калуга
Автомобиль: полноприводный трехколесный бегокат "Пушок" с шильдиком "CCZB/CTHA"
Сообщений: 1,953
Репутация: 3611524
cказал Спасибо: 679
сказали Спасибо 682 раз(а) в 438 сообщении
Цитата:
Сообщение от brain4storm Посмотреть сообщение
Есть ли какие-либо сложности с перестановкой датчиков? И вообще есть ли резон их переставлять или лучше купить новый комплект датчиков на другие диски?
уплотнительные резиночки между ниппелем и диском, у некоторых переживали пересадку с диска на диск, у некоторых нет, а в остальном все крепкое там.

Добавлено через 3 минуты
Цитата:
Сообщение от peremedon Посмотреть сообщение
На меня мастер в шиномонтаже посмотрел так типа "я что дурак и сам не вижу", когда я ему начал говорить, что колеса с датчиками и нужно с ними осторожнее.
ага у них есть только два состояния либо "сам вижу" либо "где ж вы раньше были", лучше сразу орать про датчики и для подстраховки стукнуть монтажника чем-нибудь тяжелым, чтоб понял что к нему обращаются.
__________________
Когда ты шепчешь "Прощай!" глазам красивым и влажным..... (с)

Последний раз редактировалось blue_dolphin; 27.01.2014 в 16:51. Причина: Добавлено сообщение
blue_dolphin вне форума   Ответить с цитированием Вверх

Старый 28.01.2014, 11:37   #272
Участник
 
Регистрация: 17.09.2012
Адрес: Санкт-Петебург
Автомобиль: Tiguan T&F 2.0TSI 2012 (куплен 2013)
Сообщений: 147
Репутация: 10
cказал Спасибо: 186
сказали Спасибо 18 раз(а) в 14 сообщении
Вторую зиму езжу без датчиков (датчики только на летних колесах). И вот сегодня словил глюк (а может и не глюк).
Стою значится в пробке и тут звук "тадам" и сообщение "система контроля давления шин включена". У меня глаза вылупились. Стрелочками иду туда где летом находятся показатели колес - там как обычно машина, а вместо показателей давления "----". В центре написано 2.2 сверху и снизу.
Ничего не понимаю. Кручу головой и вижу, что за мной стоит Тига. Подумал, что каким-то макаром прилетели данные с его датчиков. Пробка кончилась. Скорость набрал... Ну думаю сейчас будет сообщение о том, что система выключена. Но нет, молчит... А дальше хуже - на приборке начал мигать значок желтый (!) и потом загорелся на постоянку. Машина едет, проблем нет. Доехал до работы, визуально все колеса норм (замерять не было времени манометром). Включил выключил зажигание - опять мигает и потом горит.
На работе почитал инструкцию - написано, что если мигает и потом горит, то это неисправность системы (обратитесь к дилеру).

Бывало у кого-нибудь такое?
__________________
Real pirates don't steal, they share
peirato вне форума   Ответить с цитированием Вверх
Старый 28.01.2014, 16:06   #273
Участник
 
Регистрация: 19.07.2013
Адрес: Москва
Автомобиль: Tiguan S&S AT 2.0 TSI 170hp 2013
Сообщений: 139
Репутация: 10
cказал Спасибо: 25
сказали Спасибо 53 раз(а) в 20 сообщении
Цитата:
Сообщение от peirato Посмотреть сообщение
Вторую зиму езжу без датчиков (датчики только на летних колесах). И вот сегодня словил глюк (а может и не глюк).
Стою значится в пробке и тут звук "тадам" и сообщение "система контроля давления шин включена". У меня глаза вылупились. Стрелочками иду туда где летом находятся показатели колес - там как обычно машина, а вместо показателей давления "----". В центре написано 2.2 сверху и снизу.
Ничего не понимаю. Кручу головой и вижу, что за мной стоит Тига. Подумал, что каким-то макаром прилетели данные с его датчиков. Пробка кончилась. Скорость набрал... Ну думаю сейчас будет сообщение о том, что система выключена. Но нет, молчит... А дальше хуже - на приборке начал мигать значок желтый (!) и потом загорелся на постоянку. Машина едет, проблем нет. Доехал до работы, визуально все колеса норм (замерять не было времени манометром). Включил выключил зажигание - опять мигает и потом горит.
На работе почитал инструкцию - написано, что если мигает и потом горит, то это неисправность системы (обратитесь к дилеру).

Бывало у кого-нибудь такое?
Фигасе совпадение! Сегодня все то же самое. Один в один!
А где в пробке стояли? У меня глюкануло на МКАД между Ярославкой и Осташковским )

Последний раз редактировалось Solo79; 28.01.2014 в 16:15.
Solo79 вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Solo79 за это сообщение:
peirato (28.01.2014)
Старый 28.01.2014, 16:14   #274
Гуру
 
Аватар для Pozitivcheg
 
Регистрация: 28.08.2012
Адрес: Москва
Автомобиль: Tiguan T&F 2012 (170hp)
Сообщений: 2,377
Репутация: 282309
cказал Спасибо: 166
сказали Спасибо 515 раз(а) в 390 сообщении
Отправить сообщение для Pozitivcheg с помощью Skype™
Восстание машин У меня сегодня система просто пикнула, что она работает в режиме частичной загрузки и всё (датчики в колёсах стоят)
Pozitivcheg вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Pozitivcheg за это сообщение:
peirato (28.01.2014)
Старый 28.01.2014, 16:19   #275
Участник
 
Регистрация: 17.09.2012
Адрес: Санкт-Петебург
Автомобиль: Tiguan T&F 2.0TSI 2012 (куплен 2013)
Сообщений: 147
Репутация: 10
cказал Спасибо: 186
сказали Спасибо 18 раз(а) в 14 сообщении
Solo79, я из Питера. На съезде с ЗСД.
Мистика... Сходил в обед проверить колеса - все ровно 2.2. Забавно, но и на приборке показывает в середине машинки 2.2 )))

Есть мысли как побороть этот глюк или он уже прошел?
__________________
Real pirates don't steal, they share
peirato вне форума   Ответить с цитированием Вверх
Старый 28.01.2014, 16:33   #276
Участник
 
Аватар для Nibbler
 
Регистрация: 11.01.2012
Адрес: Ульяновск
Автомобиль: Track&Field 2.0 TSI Silver leaf 2013
Сообщений: 123
Репутация: 288
cказал Спасибо: 47
сказали Спасибо 61 раз(а) в 31 сообщении
Цитата:
Сообщение от peirato Посмотреть сообщение
Стою значится в пробке и тут звук "тадам" и сообщение "система контроля давления шин включена".
...
Бывало у кого-нибудь такое?
То же самое было и у меня несколько дней назад. В соседнем ряду, рядом со мной, стоял Passat, я подумал, что от него и прилетело. Когда поехали, то заморгал желтый значок, а потом и загорелся. После начала движения, минут через 5, появилась надпись, что система отключена и значок погас.
Nibbler вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Nibbler за это сообщение:
peirato (28.01.2014)
Старый 28.01.2014, 16:41   #277
Участник
 
Регистрация: 17.09.2012
Адрес: Санкт-Петебург
Автомобиль: Tiguan T&F 2.0TSI 2012 (куплен 2013)
Сообщений: 147
Репутация: 10
cказал Спасибо: 186
сказали Спасибо 18 раз(а) в 14 сообщении
Цитата:
Сообщение от Nibbler Посмотреть сообщение
То же самое было и у меня несколько дней назад. В соседнем ряду, рядом со мной, стоял Passat, я подумал, что от него и прилетело. Когда поехали, то заморгал желтый значок, а потом и загорелся. После начала движения, минут через 5, появилась надпись, что система отключена и значок погас.
Фуф, спасибо!!! Успокоили. Надеюсь, когда поеду с работы, то и у меня пропадет.

П.С. машина явно намекает - хозяин, купи и на зиму датчики) куплю все же! Удобная штука.
__________________
Real pirates don't steal, they share
peirato вне форума   Ответить с цитированием Вверх
Старый 28.01.2014, 18:51   #278
Участник
 
Регистрация: 19.07.2013
Адрес: Москва
Автомобиль: Tiguan S&S AT 2.0 TSI 170hp 2013
Сообщений: 139
Репутация: 10
cказал Спасибо: 25
сказали Спасибо 53 раз(а) в 20 сообщении
Цитата:
Сообщение от peirato Посмотреть сообщение
Забавно, но и на приборке показывает в середине машинки 2.2 )))
Есть мысли как побороть этот глюк или он уже прошел?
На приборке в середине - это то, что типа должно быть, а не текущее давление.
Странно, помню, когда летнюю резину снял, у меня просто пропали эти данные и все. А тут два часа лампа горела. В обед ходил к машине, завелся, все равно горит. Вечером проверю давление.

Добавлено через 1 час 58 минут
peirato, а во сколько сегодня это у Вас случилось? ))

Последний раз редактировалось Solo79; 28.01.2014 в 18:51. Причина: Добавлено сообщение
Solo79 вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Solo79 за это сообщение:
peirato (28.01.2014)
Старый 28.01.2014, 18:57   #279
Участник
 
Регистрация: 17.09.2012
Адрес: Санкт-Петебург
Автомобиль: Tiguan T&F 2.0TSI 2012 (куплен 2013)
Сообщений: 147
Репутация: 10
cказал Спасибо: 186
сказали Спасибо 18 раз(а) в 14 сообщении
Solo79, примерно в 07-50 - 08-00. Ну +\-.
__________________
Real pirates don't steal, they share
peirato вне форума   Ответить с цитированием Вверх
Старый 28.01.2014, 19:03   #280
Участник
 
Регистрация: 19.07.2013
Адрес: Москва
Автомобиль: Tiguan S&S AT 2.0 TSI 170hp 2013
Сообщений: 139
Репутация: 10
cказал Спасибо: 25
сказали Спасибо 53 раз(а) в 20 сообщении
Я около 8 заехал на АЗС, снял деньги в банкомате в 07-55... Думаю, где-то в 07-57 лампочка загорелась... хм...
Solo79 вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 11:02. Часовой пояс GMT +4.


Rambler's Top100