Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Диагностика и неисправности

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.12.2014, 23:46   #11
Участник
 
Регистрация: 21.10.2010
Адрес: г.Сыктывкар
Автомобиль: VW Tiguan NF TDI 2.0 HL
Сообщений: 190
Репутация: 10
cказал Спасибо: 17
сказали Спасибо 23 раз(а) в 20 сообщении
Механических повреждений ни кто не отменял, возможно обрыв контакта в переключателе или просто нужно почистить контакты. Вообщем смотрите переключатель управления дворниками
vaso2077 вне форума   Ответить с цитированием Вверх

Старый 04.12.2014, 23:16   #12
Новичок
 
Регистрация: 30.01.2014
Адрес: Волода
Автомобиль: Тигуан
Сообщений: 19
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Думаю "неконтакт" официалы бы заметили... они говорят на мотор питание идет, но как толко одевают какую то фишку то сигнал с компа блокирует все... но и замену блока управления не рекомендуют делать т. к. не уверены в результате... а деталька не дешевая...
А как сброс ошибок сделать ? Официалы наверняка комп подключали..
павелджян вне форума   Ответить с цитированием Вверх
Старый 15.12.2014, 22:20   #13
Новичок
 
Аватар для Sokolik1979
 
Регистрация: 12.08.2014
Адрес: Балабаново
Автомобиль: WV Tiguan
Сообщений: 5
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
У меня недавно, с появлением минусовых температур, перестал работать омыватель на лобовое и заднее стекло. На фары соответственно вода распрыскивалась. Значит вода не замерзла в бочке. Звук от движка омывателя стекол отсутствовал. Думал, что сгорел предохранитель или движок омывателя, что конечно расстраивало больше всего. Не стал лезть смотреть предохранители, так как через два дня собирался на первое ТО. На ТО указал на неисправность. Через два часа забрал машину уже с работающими омывателями. Оказывается все было исправно. Мне объяснили, что в моем случае вода замерзла и движок работал в холостую. Соответственно, чтоб он не перегрелся и не сгорел бортовой компьютер его просто напросто отключил. Чтоб он снова заработал, необходимо было, чтоб машина оттаяла ( вода в бочке) и соответственно =перезапустить= компьютер. Нужно снять одну клейму с аккумулятора минут на 10. Все должно заработать.

Добавлено через 5 минут
И товарищи мне посоветовали на будущее. Лить нормальную незамерзайку, а если уж замерзла вода или не поступает, то не нажимать переключатель управления омывателя, чтоб не сгорел движок. Потому что не факт, что в следующий раз бортовой компьютер его отключит снова.

Последний раз редактировалось Sokolik1979; 15.12.2014 в 22:20. Причина: Добавлено сообщение
Sokolik1979 вне форума   Ответить с цитированием Вверх
Старый 21.12.2014, 10:09   #14
Почётный Тигуановод
 
Регистрация: 12.10.2012
Адрес: МО
Автомобиль: VW Tiguan tsi 220
Сообщений: 1,517
Репутация: 756437
cказал Спасибо: 2,734
сказали Спасибо 436 раз(а) в 281 сообщении
Если проблема в примерзнаии то бк может отключить задний дворник и мотор и передний, лечится сидычаешь клему на 15 минут должно помочь, но при условии что все предохранители целы и главное если замерзло надо в тепло тогда машину. У меня такое было. Если бы сдох блог ошибка была бы!
Samm вне форума   Ответить с цитированием Вверх
Старый 19.03.2015, 11:48   #15
Uri
Заинтересовавшийся
 
Регистрация: 08.08.2013
Адрес: Королёв
Автомобиль: WV Tiguan S&S 2014 2.0 TSI (170) AT 4Motion + Comfort + Technic
Сообщений: 34
Репутация: 10
cказал Спасибо: 47
сказали Спасибо 8 раз(а) в 6 сообщении
Подтверждаю, обесточивание (отсоединение "плюса" аккумулятора) на 5-10 мин решает проблему. работа мотора и подача жидкости восстанавливается.
Uri вне форума   Ответить с цитированием Вверх
Старый 19.03.2015, 11:53   #16
Новичок
 
Регистрация: 30.01.2014
Адрес: Волода
Автомобиль: Тигуан
Сообщений: 19
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Ну кому как везет.... мне в итоге дилер заменил блок управления (мозги), следовательно что б жидкость брызгала на слобовое стекло мне обошлрсь в 50 тыс руб.
Т. к. комплектация максимальная его заказывали из германии, шел месяц...
павелджян вне форума   Ответить с цитированием Вверх
Старый 20.03.2015, 09:15   #17
Новичок
 
Регистрация: 28.05.2013
Адрес: Новосибирск
Автомобиль: Volkswagen Tiguan 2.0TSI 2013, Track&Field, black, все пакеты
Сообщений: 8
Репутация: 10
cказал Спасибо: 4
сказали Спасибо 2 раз(а) в 2 сообщении
Дополнение

Цитата:
Сообщение от Uri Посмотреть сообщение
Подтверждаю, обесточивание (отсоединение "плюса" аккумулятора) на 5-10 мин решает проблему. работа мотора и подача жидкости восстанавливается.
Аналогично подтверждаю. Сервисмены при мне эту процедуру проделали. Небольшое уточнение: снимали "-" клемму и обязательно при включенном зажигании.
Xpat вне форума   Ответить с цитированием Вверх
Старый 20.03.2015, 21:29   #18
924
Участник
 
Аватар для 924
 
Регистрация: 11.02.2013
Адрес: Пенза
Автомобиль: Volkswagen Tiguan 2.0 T/F TDI
Сообщений: 347
Репутация: 10
cказал Спасибо: 154
сказали Спасибо 139 раз(а) в 98 сообщении
Цитата:
Сообщение от Xpat Посмотреть сообщение
Небольшое уточнение: снимали "-" клемму и обязательно при включенном зажигании.
А почему при включенном зажигании не спросили?
__________________
VW Tiguan 2.0 TDI Track&Field 2013 г.в. Silver Leaf
Комфорт+Техник+Техник 2+ Комфортные сидения+ RNS 315
924 вне форума   Ответить с цитированием Вверх
Старый 23.03.2015, 10:32   #19
Uri
Заинтересовавшийся
 
Регистрация: 08.08.2013
Адрес: Королёв
Автомобиль: WV Tiguan S&S 2014 2.0 TSI (170) AT 4Motion + Comfort + Technic
Сообщений: 34
Репутация: 10
cказал Спасибо: 47
сказали Спасибо 8 раз(а) в 6 сообщении
Два раза успешно проделывал эту процедуру (обесточивание) без включения зажигания, не вижу смысла включать зажигание, если следующим шагом, снимая клемму, мы это зажигание выключаем. Так же не принципиально какую клемму снимать, + или -.
Uri вне форума   Ответить с цитированием Вверх
Старый 24.10.2015, 18:21   #20
Новичок
 
Регистрация: 24.10.2015
Адрес: Чебаркуль
Автомобиль: Тигуан
Сообщений: 1
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Реально, спасибо за совет! Подморозил видно систему вспрыска на стекло... и после этого щетки работают нормально,, но жидкость на стекло не поступала... согрел в гараже, лил горячей водой на форсунки.. бесполезно... щетки машут на сухую... прочитал совет, сбросил один контакт клеммы аккумулятора. И о чудо, всё заработало!!! Вспрыск отличный... PS: Дилер записал меня на очередь, явка сказали только через неделю, требуется серъёзная диагностика и возможно замена чего-то там... вот с-уки могли развести на деньги СПАСИБО ещё раз Александр 11
shipss07 вне форума   Ответить с цитированием Вверх
cказали "Спасибо" shipss07 за это сообщение:
Александр 11 (24.10.2015)
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 05:42. Часовой пояс GMT +4.


Rambler's Top100