Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Диагностика и неисправности

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 14.09.2010, 00:41   #1
Новичок
 
Регистрация: 15.07.2010
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Появился странный звук снизу.

Тигуан 2.0 Tsi недавно прошел обкатку. Пробег около 2 тыс.
Сегодня появился сильный гул, словно работает вентилятор в салоне. Звук идет откуда-то сзади и снизу.

Что может быть?

Подобный звук, но только тише был в первый лень после того как зобрали из салона. Потом исчез.
d.vice вне форума   Ответить с цитированием Вверх

Старый 18.09.2010, 16:42   #2
Заинтересовавшийся
 
Аватар для KissA
 
Регистрация: 20.07.2010
Адрес: Москва
Автомобиль: VW Tiguan
Сообщений: 79
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Отправить сообщение для KissA с помощью ICQ
Поддерживаю. Пробег около 5 тыс., некоторое время назад заметил, что периодически возникает такой же звук, если не ошибаюсь в районе заднего моста, но и в салоне отчетливо слышен. Шумит некоторое время, потом пропадает. Кто-нибудь сталкивался?
__________________
Track&Field 2.0 TSI (2010г), черный "Deep" перламутр со всеми опциями + RNS 510 + Webasto TTE
KissA вне форума   Ответить с цитированием Вверх
Старый 18.09.2010, 23:19   #3
Заблокирован
 
Регистрация: 28.09.2008
Адрес: Мск
Сообщений: 226
Репутация: 11
cказал Спасибо: 3
сказали Спасибо 2 раз(а) в 2 сообщении
Отправить сообщение для dkiss с помощью ICQ
Вот похожее у меня с самого начала.
Причем переодически. Летом не было совсем. Чуть стало холодать снова возникло.
Причем, после 60 км.ч. пропадает. От оборота двиг не зависит. Можно сбросить обороты и включить нейтраль. Звук все равно будет. На стоячей машине нет звука.
http://forum.tiguans.ru/showpost.php...&postcount=321
dkiss вне форума   Ответить с цитированием Вверх
Старый 20.09.2010, 01:43   #4
Заинтересовавшийся
 
Аватар для KissA
 
Регистрация: 20.07.2010
Адрес: Москва
Автомобиль: VW Tiguan
Сообщений: 79
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Отправить сообщение для KissA с помощью ICQ
Цитата:
Сообщение от dkiss Посмотреть сообщение
На стоячей машине нет звука.
У меня есть.
__________________
Track&Field 2.0 TSI (2010г), черный "Deep" перламутр со всеми опциями + RNS 510 + Webasto TTE
KissA вне форума   Ответить с цитированием Вверх
Старый 20.09.2010, 13:17   #5
Новичок
 
Регистрация: 15.07.2010
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Заезжали к дилеру. Дилер естетсвенно развел руками, мол на данный момент звука нет, если хотите , сделем диагностику за Ваш счет. Я отказался. Причем меня порадовал сам мастер - говорит: "А Вы уверены, что так не должно быть? Может это нормально?"
Про себя думаю: кто тут из нас мастер я или он?????
Выход - ездить, пока звук не будет постоянным. Или что нибдь неотвалится.
d.vice вне форума   Ответить с цитированием Вверх
Старый 28.09.2010, 01:08   #6
Новичок
 
Регистрация: 15.07.2010
Сообщений: 4
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
звук появился снова. Идет из района бензобака. Это может быть бензонасос?
Если да, то чем это гразит?
Снова звонил дилеру. Мастер сказал, что надо ездить пока не сломается. Просто звук - да еще не постоянный не является неисправностью -((((
d.vice вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 09:28. Часовой пояс GMT +4.


Rambler's Top100