Вернуться   Форум клуба Tiguans > Tiguan II 2016+ > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 31.12.2019, 00:20   #1
Завсегдатай
 
Аватар для Alekhandro
 
Регистрация: 24.09.2013
Адрес: Москва
Автомобиль: VW Tiguan II City 1,4 TSI 150 4Motion
Сообщений: 888
Репутация: 615714
cказал Спасибо: 1,411
сказали Спасибо 449 раз(а) в 256 сообщении
Странная работа педали тормоза

Всем привет! Не нашёл по своему вопросу обсуждения! Начал обращать внимание на странную работу педали тормоза. Педаль стала туже работать, пропадает плавность, работает как-будто через какое-то сопротивление, т.е. нажатие на педаль происходит через какое-то заедание. Иногда это даже пугает. При нажатие на педаль присутствует какой-то щелчок. Не сталкивались ли с таким? Надо наверное конечно к дилеру съездить - тормоза всё-таки. Но эффект плавающий пока - то есть, то нет. Беспокоит.


Отправлено с моего iPhone используя Tapatalk
__________________
Александр,
Tiguan II City 1.4 TSI 150 4Motion
Ergo+Innovation
Alekhandro вне форума   Ответить с цитированием Вверх

Старый 31.12.2019, 07:58   #2
Гуру
 
Аватар для Arkady
 
Регистрация: 27.09.2013
Адрес: Москва/Санкт Петербург
Автомобиль: VW Tiguan S&S 2.0 TDi 2009/ VW Scirocco 1.4 Tsi 2012
Сообщений: 3,014
Репутация: 854851
cказал Спасибо: 442
сказали Спасибо 703 раз(а) в 584 сообщении
Alekhandro, если не изменяет память, то меняли вакуумник у ВиталяГаз, поищи может такие же симптомы
__________________
Arkady вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Arkady за это сообщение:
Alekhandro (31.12.2019)
Старый 31.12.2019, 11:18   #3
Завсегдатай
 
Аватар для Alekhandro
 
Регистрация: 24.09.2013
Адрес: Москва
Автомобиль: VW Tiguan II City 1,4 TSI 150 4Motion
Сообщений: 888
Репутация: 615714
cказал Спасибо: 1,411
сказали Спасибо 449 раз(а) в 256 сообщении
Цитата:
Сообщение от Arkady Посмотреть сообщение
Alekhandro, если не изменяет память, то меняли вакуумник у ВиталяГаз, поищи может такие же симптомы

Спасибо! Поищу!


Отправлено с моего iPhone используя Tapatalk
__________________
Александр,
Tiguan II City 1.4 TSI 150 4Motion
Ergo+Innovation
Alekhandro вне форума   Ответить с цитированием Вверх
Старый 02.01.2020, 14:54   #4
Гуру
 
Регистрация: 28.05.2017
Адрес: Moscow
Автомобиль: Tiguan NF
Сообщений: 2,619
Репутация: 496121
cказал Спасибо: 103
сказали Спасибо 1,227 раз(а) в 731 сообщении
Вакуумник или нет, но так быть не должно, однозначно разбирайтесь. Хоть тормоза и придумали трусы, шутить с этой системой не стоит.
SauberF1 вне форума   Ответить с цитированием Вверх
cказали "Спасибо" SauberF1 за это сообщение:
Alekhandro (02.01.2020)
Старый 02.01.2020, 18:39   #5
Модератор
 
Аватар для Rufast
 
Регистрация: 05.05.2012
Адрес: Москва, ВАО, САО, Яхрома
Автомобиль: Тигуан 2,0 TSI Truck&Field 2011 Черный перламутр
Сообщений: 16,517
Репутация: 63350729
cказал Спасибо: 18,702
сказали Спасибо 16,790 раз(а) в 7,171 сообщении
Отправить сообщение для Rufast с помощью Skype™
Возможно еще вакуумный насос дурит. У меня была похожая история.
__________________
Все, что не делается, я и не делаю
Rufast вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Rufast за это сообщение:
Alekhandro (02.01.2020)
Старый 04.01.2020, 16:48   #6
Завсегдатай
 
Аватар для Alekhandro
 
Регистрация: 24.09.2013
Адрес: Москва
Автомобиль: VW Tiguan II City 1,4 TSI 150 4Motion
Сообщений: 888
Репутация: 615714
cказал Спасибо: 1,411
сказали Спасибо 449 раз(а) в 256 сообщении
Короче съездил к дилеру. Как назло и как это обычно бывает, в процессе езды и теста с мастером, все работало штатно. Три круга по Волоколамке намотали, домой ехал тоже все ок. Западло какое-то. Как поехал опять по делам, опять начало дубеть. Дилер говорит, можно записаться на диагностику на оборудовании, НО! Если в процессе диагностики ничего не выявится, диагностика за мой счёт. Как думаете поступить? В общем я пока думаю, но ездить неприятно.


Отправлено с моего iPhone используя Tapatalk
__________________
Александр,
Tiguan II City 1.4 TSI 150 4Motion
Ergo+Innovation
Alekhandro вне форума   Ответить с цитированием Вверх
Старый 05.01.2020, 00:08   #7
Гуру
 
Регистрация: 28.05.2017
Адрес: Moscow
Автомобиль: Tiguan NF
Сообщений: 2,619
Репутация: 496121
cказал Спасибо: 103
сказали Спасибо 1,227 раз(а) в 731 сообщении
Выявляйте условия при которых возникают неприятные ощущения на тормозной педали, чтобы была чёткая повторяемость неисправности.

Может, это вообще, не знаю, просто диски тормозные намокли. Или вам при замене резины медной смазки на рабочую поверхность колодок/диска насадили в шиномонтаже.

У меня тоже бывают какие-то моменты, когда машина как бы не очень охотно тормозит или непривычно резко, но для этого обычно есть какие-то объективные причины - либо влага, либо перегрев.
SauberF1 вне форума   Ответить с цитированием Вверх
cказали "Спасибо" SauberF1 за это сообщение:
Alekhandro (05.01.2020)
Старый 05.01.2020, 00:45   #8
Завсегдатай
 
Аватар для Alekhandro
 
Регистрация: 24.09.2013
Адрес: Москва
Автомобиль: VW Tiguan II City 1,4 TSI 150 4Motion
Сообщений: 888
Репутация: 615714
cказал Спасибо: 1,411
сказали Спасибо 449 раз(а) в 256 сообщении
Цитата:
Сообщение от SauberF1 Посмотреть сообщение
Выявляйте условия при которых возникают неприятные ощущения на тормозной педали, чтобы была чёткая повторяемость неисправности.



Может, это вообще, не знаю, просто диски тормозные намокли. Или вам при замене резины медной смазки на рабочую поверхность колодок/диска насадили в шиномонтаже.



У меня тоже бывают какие-то моменты, когда машина как бы не очень охотно тормозит или непривычно резко, но для этого обычно есть какие-то объективные причины - либо влага, либо перегрев.

Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.


Отправлено с моего iPhone используя Tapatalk
__________________
Александр,
Tiguan II City 1.4 TSI 150 4Motion
Ergo+Innovation
Alekhandro вне форума   Ответить с цитированием Вверх
Старый 08.02.2020, 01:19   #9
Участник
 
Регистрация: 20.01.2013
Адрес: Москва
Автомобиль: Exclusive 2.0TSI был T&F 2.0TSI
Сообщений: 133
Репутация: 10
cказал Спасибо: 44
сказали Спасибо 15 раз(а) в 13 сообщении
Цитата:
Сообщение от Alekhandro Посмотреть сообщение
Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.


Отправлено с моего iPhone используя Tapatalk
У меня на Т1 такая же фигня была. Как-будто закусывает после долгой езды без торможения. Ничего не нашли. Махнул колодки и ТЖ. Вроде бы помогло...
Но!
Больше всего думаю теперь на кроссовки. Протектор высокими тонкими ребрами. Может они подламывались...
Попробуйте сменить обувь на ровную подошву.
Letcheg вне форума   Ответить с цитированием Вверх
Старый 08.02.2020, 11:31   #10
Заинтересовавшийся
 
Аватар для TSI-TSI
 
Регистрация: 17.01.2019
Адрес: Урюпинск
Автомобиль: Тигренок альбинос
Сообщений: 49
Репутация: 10
cказал Спасибо: 11
сказали Спасибо 12 раз(а) в 10 сообщении
Цитата:
Сообщение от Alekhandro Посмотреть сообщение
Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.
Возможно, вода в тормозной жидкости. Перед углубленной диагностикой, попробовать ее сменить.
TSI-TSI вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 01:36. Часовой пояс GMT +4.


Rambler's Top100