Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.12.2008, 20:58   #1
Заинтересовавшийся
 
Аватар для DaMaster
 
Регистрация: 06.08.2008
Адрес: Подмосковье
Сообщений: 31
Репутация: 12
cказал Спасибо: 0
сказали Спасибо 27 раз(а) в 4 сообщении
Проблемы с рулевым управлением. Желтый и Красный руль.

************************************ закреплено ****************************
Описание проблемы:


После завода двигателя и попытке троганья загорелась красная лампочка электроусилителя руля. Руль стал практически не поворачиваемым. Заглушил двиг, выключил/включил зажигание.. лампочка погасла, но руль временами (чаще сразу после завода) поворачивается рывками (не сильными, но ощутимыми). Рывки, как я вспомнил, бывали и раньше, но намного меньше выраженные - думал, так оно и должно быть.

Наиболее часто проблема "красного руля" вылезает в зимних условиях: завелся, проехал небольшое расстояние, заглушил, через 2-5 мин завел - "красный руль".

Есть решение
проблемы новой прошивкой блока управления:

Проблема красного руля решается обращением к ОД, а именно инженеру по гарантии. Приходите к нему и просите рассказать про TPI №2026486/2. По нему осуществляется перепрошивка. Время появления новой версии примерно ноябрь 2011г., все, что выпущено раньше, потенциально имеет эту проблему. Номер новой прошивки 1101.

Если отказ ЭУР происходил во время движения, прошивка не помогает.

Цитата:
Сообщение от n_map
После перепрошивки добавилось в МФУ еще одно меню - количество бензина, которое можно заправить в бак.
************************************************** **************
__________________
Любишь кататься - люби и катайся! Тигуан S&S 2.0TSI АКП Синий бискай


Последний раз редактировалось Алекс7; 02.03.2012 в 16:18.
DaMaster вне форума   Ответить с цитированием Вверх
Эти24 пользователи сказал Спасибо DaMaster за это сообщение:
-xxx- (23.09.2012), 924 (12.03.2013), Anatan (19.12.2014), AsGui (08.07.2014), avto-lub (05.12.2014), Baloo73 (04.01.2013), banana (28.04.2013), Cons (09.01.2013), Fanni (07.02.2019), Fozzy (14.12.2012), inkass3 (08.02.2019), kurgan (29.01.2016), Mickl (07.12.2015), okeina (13.02.2018), Polygraph (25.12.2012), Savage1 (01.02.2016), snz103 (22.08.2014), Sokolov (23.10.2014), wge (19.12.2018), yrgen (19.10.2014), zubler (03.12.2014), Артеммм (25.01.2016), Гардик (08.01.2017), дядяВова (14.01.2017)
Старый 17.12.2009, 10:34   #41
Завсегдатай
 
Регистрация: 22.09.2009
Адрес: Сургут
Автомобиль: BMW X6
Сообщений: 506
Репутация: 12
cказал Спасибо: 20
сказали Спасибо 19 раз(а) в 17 сообщении
Вчера "крякнул" подогреватель, загорались лампы электроусилителя и желтая и красная. Когда загорелась красная не помогало выключение зажигания, а ехать еще надо было прилично, тупо, на месте надавил на тапку и ждал когда прогреется до 90, после этого выключил, включил машину, лампа погасла!
__________________
Пересел на Х6.
Tenex вне форума   Ответить с цитированием Вверх

Старый 17.12.2009, 11:39   #42
Новичок
 
Аватар для [Dobro]
 
Регистрация: 05.11.2009
Адрес: Одинцово
Сообщений: 8
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 0 раз(а) в 0 сообщении
Отправить сообщение для [Dobro] с помощью ICQ
У меня была такая проблема. Рейку в итоге заменили но на всякий случай - по гарантии все таки. А проблема оказалать вот какой... При не прогретой машине иногда отключался ЭУР загоралась то желтая то красная лампочка. При чем 1 раз на 80Км/ч. Ну отвез я его ... они ничего такого не нашли ... омп говорил что ЭУР отключается из -за того что к нему питание не подходит. Все контакты проверили - все в норме. В итоге нашли место где масса на кузов цепляется ... это соединение было немного разболтано... подкрутили - стало все норм... ну и на всяк рейку птом поменяли... вот 2 дня искали....
__________________
2.0 TSI Sport&Style - Tiguan
3.2 - Golf
[Dobro] вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 13:38   #43
Участник
 
Аватар для Dertumer
 
Регистрация: 26.01.2009
Адрес: РФ, Барнаул
Сообщений: 393
Репутация: 292
cказал Спасибо: 3
сказали Спасибо 26 раз(а) в 21 сообщении
Была у меня прошлой зимой ошибка рулевого. Дело тут в электронике.
Вылетало 3 раза при -25 - -30. К ОД не ездил. Решение простое - завели вылетела ошибка, глушим, ждем около 5 минут до щелчка релюхи в районе бардачка, заводим ошибки нет.
Где-то тема прошлогодняя про это есть. Не ездил к ОД, так как сразу сбрасывалась. В в этом году не было ни разу.
Виноват в этом блок управления усилителя, но меняется вся эта бандура только в сборе с рулевым. Кто-то менял...
__________________
VW Тiguan Trend&Fun, 1.4 TSI CAVA.
Dertumer вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 13:51   #44
Заинтересовавшийся
 
Регистрация: 04.10.2008
Адрес: г. Салават
Сообщений: 48
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 3 раз(а) в 3 сообщении
сегодня у меня тоже самое! попробовал пару раз завести-заглушить, вроде лечится, через пару километров опять руль тяжелый и красная лампочка! еще одна проблема - пытался открыть капот чтобы посмотреть на уровень жидкости - оторвал что то внутри, похоже тросик слетел. как теперь ее обратно поставить?
__________________
белый sport&style

Последний раз редактировалось denttech; 17.12.2009 в 13:53.
denttech вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 14:38   #45
vsy
Участник
 
Аватар для vsy
 
Регистрация: 01.06.2009
Адрес: Челябинск
Сообщений: 125
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 0 раз(а) в 0 сообщении
Отправить сообщение для vsy с помощью ICQ
Проанализировав все посты пришел к выводу, что проблема в перепаде температур на датчике эл. усилителя. Он не удачно расположен вблизи выхлопного коллектора, из-за этого при кратковременных остановках резкий перепад температур, и полупроводник не адекватно реагирует на это. На том же пассате или гольфе расположено немного по другому , поэтому такой проблемы нет. А то что дилеры грешат на аккумулятор, говорит о их некомпетентности, никто и ни когда в программу не заложит при просадке напряжения отключения эл. усилителя. Думаю решение проблемы можно найти в изоляции датчика, типа экрана.
__________________
VOLVO XC60
vsy вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 14:45   #46
Участник
 
Аватар для Digital
 
Регистрация: 21.10.2008
Адрес: Север
Сообщений: 132
Репутация: 12
cказал Спасибо: 1
сказали Спасибо 6 раз(а) в 3 сообщении
В этом году тоже схватил "красный руль". на улице -35, машина ночевала в гараже, руль отрубился после 3 часов прибывания на свежем воздухе. Повторялось 3 раза, после глушения и стоянки. Лечится проездом 3 метра без ЭУР и перезапуском авто. Это точно из-за мороза, но вот что именно примерзает?
__________________
Tiguan 1.4 Track&Field Reflex
Digital вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 17:49   #47
Новичок
 
Аватар для Djula
 
Регистрация: 29.10.2009
Адрес: Екатеринбург
Сообщений: 2
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Отправить сообщение для Djula с помощью Skype™
Та же самая беда. Вчера в -32 выехала со стоянки без проблем. Через два часа , руль замер оповестив меня заранее тремя сигналами. Звоню ОД , а мне продолжайте движение , сам отойдет. На мои комментарии , что во мне веса 50 кг и это физически не возможно, посоветовали покататься туда, обратно по прямойминут 20.Бред.После нескольких перезапусков ЗАРАБОТАЛ. сегодня вообще не завелся мучилась полчаса ,на улице - 33. А МАШИНЕ ТО МЕСЯЦ!!!
Djula вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 18:37   #48
mik
Завсегдатай
 
Аватар для mik
 
Регистрация: 14.11.2008
Адрес: Москва
Сообщений: 530
Репутация: 91739
cказал Спасибо: 15
сказали Спасибо 35 раз(а) в 11 сообщении
Поимел подобную проблему 2 недели назад. (машине год). Завел машину проехал гдето 10-15 км. заехал на заправку (заглушил). Заправился завожу - оранжевый руль (на месте стало чуть хуже крутиться). Проехал км.70-80 и к ОД. Они проверили и говорят типо: "ошибок нет, вы снимали аккум", но я то его не снимал. Они ну типо сигналка не родная ключит, но я то ее у них ставил. Короч проблему не нашли но руль пришел в норму, лампа не горит.
__________________
ПОХ......Й, ПЛЯШЕМ!!!!!
*************
два белых литра
mik вне форума   Ответить с цитированием Вверх
Старый 17.12.2009, 18:57   #49
Заинтересовавшийся
 
Аватар для iggy
 
Регистрация: 13.12.2008
Адрес: Омск
Сообщений: 92
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
отпишусь мож кому поможет...не знаю контакты это или мороз...я из тех кто поменял рейку год назад(кстати стоимость мне показывали что-то около 50 тыс.) ,с того момента больше проблем небыло...машина стоит на открытой стоянке.
p.s. господа читайте старые темы там и с рейками и со стартерами ответы нашли еще прошлой зимой.
__________________
Tiguan 2.0TSI S&S
iggy вне форума   Ответить с цитированием Вверх
Старый 18.12.2009, 12:21   #50
Заинтересовавшийся
 
Регистрация: 04.10.2008
Адрес: г. Салават
Сообщений: 48
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 3 раз(а) в 3 сообщении
будете смеяться, но я заметил что если отставляю машину с вывернутым рулем, то при пуске двигателя красный руль обеспечен, а если колеса поставить ровно - то реже! как повезет короче :-)
__________________
белый sport&style
denttech вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 11:52. Часовой пояс GMT +4.


Rambler's Top100