Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.12.2008, 20:58   #1
Заинтересовавшийся
 
Аватар для DaMaster
 
Регистрация: 06.08.2008
Адрес: Подмосковье
Сообщений: 31
Репутация: 12
cказал Спасибо: 0
сказали Спасибо 27 раз(а) в 4 сообщении
Проблемы с рулевым управлением. Желтый и Красный руль.

************************************ закреплено ****************************
Описание проблемы:


После завода двигателя и попытке троганья загорелась красная лампочка электроусилителя руля. Руль стал практически не поворачиваемым. Заглушил двиг, выключил/включил зажигание.. лампочка погасла, но руль временами (чаще сразу после завода) поворачивается рывками (не сильными, но ощутимыми). Рывки, как я вспомнил, бывали и раньше, но намного меньше выраженные - думал, так оно и должно быть.

Наиболее часто проблема "красного руля" вылезает в зимних условиях: завелся, проехал небольшое расстояние, заглушил, через 2-5 мин завел - "красный руль".

Есть решение
проблемы новой прошивкой блока управления:

Проблема красного руля решается обращением к ОД, а именно инженеру по гарантии. Приходите к нему и просите рассказать про TPI №2026486/2. По нему осуществляется перепрошивка. Время появления новой версии примерно ноябрь 2011г., все, что выпущено раньше, потенциально имеет эту проблему. Номер новой прошивки 1101.

Если отказ ЭУР происходил во время движения, прошивка не помогает.

Цитата:
Сообщение от n_map
После перепрошивки добавилось в МФУ еще одно меню - количество бензина, которое можно заправить в бак.
************************************************** **************
__________________
Любишь кататься - люби и катайся! Тигуан S&S 2.0TSI АКП Синий бискай


Последний раз редактировалось Алекс7; 02.03.2012 в 16:18.
DaMaster вне форума   Ответить с цитированием Вверх
Эти24 пользователи сказал Спасибо DaMaster за это сообщение:
-xxx- (23.09.2012), 924 (12.03.2013), Anatan (19.12.2014), AsGui (08.07.2014), avto-lub (05.12.2014), Baloo73 (04.01.2013), banana (28.04.2013), Cons (09.01.2013), Fanni (07.02.2019), Fozzy (14.12.2012), inkass3 (08.02.2019), kurgan (29.01.2016), Mickl (07.12.2015), okeina (13.02.2018), Polygraph (25.12.2012), Savage1 (01.02.2016), snz103 (22.08.2014), Sokolov (23.10.2014), wge (19.12.2018), yrgen (19.10.2014), zubler (03.12.2014), Артеммм (25.01.2016), Гардик (08.01.2017), дядяВова (14.01.2017)
Старый 27.12.2009, 14:17   #61
Новичок
 
Регистрация: 06.11.2009
Сообщений: 3
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Купил жене Тига. 1600 км пробегу. На улице за -30. Возникла та же проблема. Красненький рулик. Загнал к филиальщикам ОД (ОД от нас 500 км). Грят, что первично по протоколу проскакивает ошибка датчика климата. Сказали будут его первым менять. Вот заказали. Жду.
alpuu вне форума   Ответить с цитированием Вверх

Старый 03.01.2010, 11:50   #62
Новичок
 
Регистрация: 06.11.2009
Сообщений: 3
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Вот поездили три дня с новый датчиком. Сегодня -32. Вылез красный руль.
Проехал пару км с тяжелым, остановился, запустил, прошло. Загадка...
Сегодня включали подогрев сидений, энергоемкая вещь. До этого три дня не включался. Если действительно дело в аккуме, так может поменять на более емкий? у меня на БМВ был на 90А/ч, а здесь 60А/ч. При таком кол-ве электроники не маловато ли? Кто нить пробовал запихать в штатное место аккум более емкий?
alpuu вне форума   Ответить с цитированием Вверх
Старый 05.01.2010, 12:59   #63
Новичок
 
Регистрация: 06.11.2009
Сообщений: 3
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Вот сняли сегодня протокол. Ошибка одна. вот ее вид:
Адрес 44: Усилитель рулевого управления Label: 5Nx-909-144.lbl
Part No SW: 5N1 909 144 J HW: 5N1 909 148 F
Компонент: J500__APA-BS KL.097 0502
Ревизия: 1AH02255 Серийный номер: 00082690198402
Кодировка: 0000258
Мастерская #: WSC 01324 020 00200

1 неисправность:
00003 - Блок управления
008 - нелогичный сигнал - Непостоянно
Freeze FrameСтоп-кадр:
Статус неисправности: 00101000
Приоритет неисправности: 1
Частота неисправности: 12
Сброс счетчика: 181
Пробег: 2143 km
Отсчет времени: 0
Дата: 2000.00.00
Время: 14:02:26

Freeze FrameСтоп-кадр:
Кл.15 ВКЛ
Об/мин: 1197 /min
Скорость: 0.0 km/h
(нет узла): 14.0
Напряжение: 11.70 V
alpuu вне форума   Ответить с цитированием Вверх
Старый 06.01.2010, 01:53   #64
Новичок
 
Регистрация: 08.04.2009
Адрес: казань
Сообщений: 11
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
руль отказал в первую неделю после покупки 8.08.08. t +20. так что не обязательно в морозы. Ошибку у ОД признали сразу. если глюкнул один раз , то будет и дальше вплоть до отказа полного. В итоге обещалт заменить рейку...через 2 недели. Машину на замену дать отказались. после небольшой ругачки с боссами и угрозами вернуть машину в салон (две недели еще не прошло) пообещали завтра отдать готовую машину. и отдали на следующий день!!!!!!!!
похоже сняли рейку с продажной машины))))))) но проблема больше не повторялась.
адель вне форума   Ответить с цитированием Вверх
Старый 13.01.2010, 16:57   #65
bug
Участник
 
Аватар для bug
 
Регистрация: 05.01.2010
Адрес: ХМАО
Автомобиль: дизель
Сообщений: 388
Репутация: 20
cказал Спасибо: 0
сказали Спасибо 11 раз(а) в 9 сообщении
Я просто зарядил аккум., проблем пока больше небыло, тьфу 3 раза.
bug вне форума   Ответить с цитированием Вверх
Старый 13.01.2010, 22:20   #66
Новичок
 
Регистрация: 13.01.2010
Сообщений: 1
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
21 декабря 2008 года по проблеме связанной с поломкой электроусилителя руля (просто отказывает и не работает, появляется значок рудя красного цвета на панели приборов) у автомобиля Volkswagen Tiguan 2.0 TSI 2009 г.в. обратился в официальный дилер ООО "Керг" в г. В сервисе указанного дилера после диагностики (о чем имеется соответствующий документ) мне сказали, что значок руля красного цвета появляется на приборной панели и отказывает электроусилитель руля из-за сильных морозов -27 градусов, и низкого заряда аккумулятора. Мне там зарядили аккумулятор за 1000 рублей. После этого проблема вроде исчела, но с того момента потеплело и морозов не было. 6 января 2009 года вновь похолодало и возникла та же проблема, то есть отказал электроусилитель. Проблему я решил, тем что отогнал автомобиль в теплый гараж и только через определенное время там уже заработал электроусилитель. 7 января 2009 года я обратился во второй официальный дилер в г. Уфе ООО АвтоПремьер-М. Там не знали, что делать и пояснили, что скорее всего отказ электроусилителя связан с холодами, и эта проблема с электроусилителем бывает встречается у автомобилей Volkswagen.
Артур вне форума   Ответить с цитированием Вверх
Старый 22.01.2010, 19:23   #67
Участник
 
Аватар для ПростоЯ
 
Регистрация: 14.08.2009
Адрес: Москва,Порт 5 морей =)
Сообщений: 377
Репутация: 15
cказал Спасибо: 19
сказали Спасибо 9 раз(а) в 6 сообщении
Я в ужасе ,у меня сегодня таж фигня при заводе единократно (мороз-20).Заглушила,завела повторно- всё пропало,руль крутился без особых проблем!За две недели до "красного руля" , при утреннем заводе машины было ощущение,что руль подмёрз,но через несколько минут руль "отогревался". Что посоветуете для "блондинки"? К ОД записали на 25.01.сказали ...если значок будет гореть постоянно,то проверка по гарантии,если нет,то ваше право за ваши деньги проверить ЭУР. Я правильно поняла,что если загорится-ехать нельзя, надо вызывать эвакуатор? Извините за тупые вопросы,прям стыдно
__________________
VW Tiguan 2,0 TDI S&S (чёренький),
Если вам плюнули в спину, значит вы впереди!
ПростоЯ вне форума   Ответить с цитированием Вверх
Старый 22.01.2010, 20:49   #68
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 204 раз(а) в 149 сообщении
Мдя развод на бабки - ошибка ведь в памяти есть? Есть! Неисправность электроусилителя руля - она сама. Серьёзная ошибка - очень. Проверьте мне его работоспособность - всё работает, спасибо, а что было - при низких темп. глючит электроника. ГАРАНТИЯ 100%!!!! Не гарантия - ничего нет - но вы попросили проверить исправность ЭУР. Тогда если есть ошибки - Free, иначе - платить, это как при ТО - проверка ходовой за 1500. Клиент заказал - платит. Одно могут сделать - стереть её и сказать вам, что её НЕ было и взять бабки с вас.
P.s. повезло, что сразу пропала, я вон в -30 минут 30-40 тусовался ждал когда остынет и косяк пропадёт.
__________________
Tiguan 2.0 TSI, 2010 м.г. , Wild Wild Cherry, есть усё, окромя кожи + Winter Sport Edition + RNS-510 c блютузом! Буду продавать с ноября 2018. Пишите.
Pote вне форума   Ответить с цитированием Вверх
Старый 09.02.2010, 18:34   #69
Новичок
 
Регистрация: 15.10.2009
Сообщений: 11
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
Цитата:
Сообщение от GraveR Посмотреть сообщение
Только сегодня был у Од, рядышком стоял Тигуан.... с аналогичной проблемой..... от водителя узнал, что дизельным двигателям не рекомендуют эксплуатироваться при температуре ниже -25 °С. ( странно) -якобы отказывает топливная система.
по теме - данная ошибка появилась при эксплуатации авто при темп ниже - 25.. разово. после чего авто использовалось при температуре выше ... ( -12°С - 4°С) и ЧТО интересно - ошибка все равно происходит.
вот так.
Сам лично с такой проблемой не сталкивался.... однако Очень хотелось бы знать в чем ее корень.
__________________
Да глупость тот водитель сказал...
Весь север на дизелях катается.
+ какое отношение топливная система имеет к рулевому управлению???!!!

проблема также возникла разово при попытке запуска уже прогретого !! двигателя (за бортом было -19)


Вот скан ошибки:

Sunday,07,February,2010,12:32:46:55971
VCDS Version: Beta 912.0
Address 44: Steering Assist Labels: 5Nx-909-144.lbl
Control Module Part Number: 5N1 909 144 J HW: 5N1 909 148 F
Component and/or Version: J500__APA-BS KL.098 0502
Software Coding: 0000258
Work Shop Code: WSC 01324 020 00200
1 Fault Found:
00003 - Control Module
008 - Implausible Signal - Intermittent
Freeze Frame:
Fault Status: 00101000
Fault Priority: 1
Fault Frequency: 4
Reset counter: 53
Mileage: 583 km
Time Indication: 0
Date: 2000.00.00
Time: 10:17:37
Freeze Frame:
Term 15 On
RPM: 989 /min
Speed: 0.0 km/h
(no units): 14.0
Voltage: 11.60 V

Написал подробное жалобное письмо в Фольксваген Рус, типа чего делать-то - оперативно отреагировали, отзвонили в тот же день, за 10 дней, говорят, рассмотрим, дадим подробную инструкцию по-решению...

Так что будем ждать...
VittorioDor вне форума   Ответить с цитированием Вверх
Старый 09.02.2010, 18:48   #70
Завсегдатай
 
Аватар для Dr. Tiguaner
 
Регистрация: 21.05.2009
Адрес: Московская область
Сообщений: 851
Репутация: 936
cказал Спасибо: 0
сказали Спасибо 2 раз(а) в 2 сообщении
VittorioDor, а тут: http://forum.tiguans.ru/showpost.php...12&postcount=1
читали?
__________________
Track&Field 2,0 TSI синий бискай
Dr. Tiguaner вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 22:46. Часовой пояс GMT +4.


Rambler's Top100