PDA

Просмотр полной версии : на холодную не едет


sibiriak
04.02.2014, 22:44
VW tiguan 2,0 дизель 2009 г.в. пробег 200 000 км. АКПП. Даже при прогреве движка до t 70 градусов машина не едет. Ощущение что буксует сцепление. сдал назад, потом вперёд метра два и опять паркинг на 1 мин. потом снова. итак несколько раз. и тлько потом начинает понемногу ехать. на горячую работает нормально.

konrad
04.02.2014, 22:50
Бензин, дизель, автомат или механика, сколько лет, сколько пробег и тд.
Так даже прикинуть не получится

nonstop
05.02.2014, 00:12
Маслицо в коробке надо смотреть

Отправлено с моего GT-I9500 через Tapatalk

sibiriak
05.02.2014, 21:58
добрый вечер nonstop, конечно спасибо, но я не нашел Ваши рекомендации на мой вопрос. (на холодную не едет). Заранее благодарен. sibiriak

Troll
06.02.2014, 00:07
sibiriak, если у вас АКПП, а не ДСГ, то сцепления у вас нет, а есть гидротрансформатор. Насколько я понимаю, то машина "вторые руки". По регламенту в АКПП масло не меняется(так задумано автопроизводителем). Если предидущий владелец масло не менял, то в коробке сейчас "солидол" с добавлением пыли от фрикционов. Поменяйте масло на !оригинальное! и только методом частичной замены. Если поменяете все и сразу(через аппарат), то убьете коробку сразу. Если интересно, то почитайте тему в разделе ГСМ про необходимость замены масла. В этой теме я выкладывал летом фото масла слитого с коробки после 135т.км и чистого масоа(для сравнения.

Fozzy
06.02.2014, 03:03
Масло в коробке по холоду тоже замерзает. То, что ты прогрел двигатель, еще не значит, что прогрел коробку. Перед началом движения нажми на тормоз, поставь на "драйв" и подержи минутку, потом так же с "реверс". Это "разгонит" масло в коробке чуть-чуть.
Ну и заменить масло в коробке тоже нужно. Хуже точно не будет.

S05C
06.02.2014, 06:59
Fozzy, Как только завел мотор масло в каробке начинает циркулировать, его насос качает. Соответственно оно прогревается.

nonstop
06.02.2014, 08:04
На 2-х авто знакомых с АКПП было следующее: на первой стерлись шестерни на 4 передаче и работали только первые 3, показало вскрытие коробка сухая; на второй на холодную не ехала, вскрытие масла чуть чуть и то густое. Коробки в обоих случаях не обслуживались

Отправлено с моего GT-I9500 через Tapatalk

BGVCCCP
19.06.2015, 11:39
На 2-х авто знакомых с АКПП было следующее: на первой стерлись шестерни на 4 передаче и работали только первые 3, показало вскрытие коробка сухая; на второй на холодную не ехала, вскрытие масла чуть чуть и то густое. Коробки в обоих случаях не обслуживались

Отправлено с моего GT-I9500 через Tapatalk
Это на Тигах были такие ужасы???