PDA

Просмотр полной версии : спираль


Black Angel
09.03.2014, 00:25
Всем доброго времени суток.
Поиском не нашел - по этому решил спросить в новой теме. Если что то не увидел - прошу ткните носом. Заранее спасибо.

Сегодня ехал на машине, сложилась некая дорожная ситуация, при которой пришлось на ходу перекинуть коробку с "D" в "S" и нажать газ до упора. "Летел" я в таком режиме ~ 2,5-3 минуты (газ в пол).
Загорелась Спираль (постоянно мигает), пропала тяга! Перестал включаться круиз.
Проехав без тяги ~ 3-4 км. остановился, дал остыть турбе (2-4 мин.) и заглушил машину примерно на 3 минуты. Завел - всё в полном порядке. И тяга появилась как раньше и круиз стал включаться. До Дома оставалось примерно 1км. до ехал нормально. припарковался и вот задаю вам вопрос - что это могло быть???

2.0 TDi CBAB
Заранее спс за советы и мнения!.

ZZZ
09.03.2014, 00:51
задаю вам вопрос - что это могло быть???

При диагностике шнурком вероятно будет обнаружена сохраненная ошибка по давлению наддува. Пока не начнет доставать можно особо не суетиться если блок управления в стоке.

Black Angel
09.03.2014, 14:34
в стоке.

ZZZ
09.03.2014, 15:55
в стоке.

Ошибки надо бы шнурком или ELM327 считать.

Nimrod
09.03.2014, 23:05
А что может быть? Стоит напрягать дилера данной проблемой?
При чипе как я понял может выскакивать?

ZZZ
09.03.2014, 23:31
А что может быть? Стоит напрягать дилера данной проблемой?

Это дилер вас будет напрягать через год как гарантия кончиться.

Астрахань
10.03.2014, 13:03
Пусть дилер разбирается.

oleg3110_78
10.03.2014, 13:53
Ну на автора судя по движку гарантия кончилась, так что читать ошибки ну и тему про спираль

ZZZ
10.03.2014, 15:06
Пусть дилер разбирается.

Отличный совет, дельный,:D за такой и послать далеко не стыдно.:p

Nimrod
10.03.2014, 18:03
Короче все понятно буду наблюдать и напрягать дилера!

Black Angel
10.03.2014, 20:08
Мдя...=)
К ОД точно не поеду.
Как только прочту ошибку - напишу. что да как. Пока всё норм - катаю!

Но интересно - что это было!?

Nimrod
10.03.2014, 21:54
Мдя...=)
К ОД точно не поеду.
Как только прочту ошибку - напишу. что да как. Пока всё норм - катаю!

Но интересно - что это было!?
Тоже катаю пока все Ок!
Если что дам знать! Может было связанно с холодами?

Black Angel
12.03.2014, 20:15
У меня скорее всего температура окружающей среды не причем.

oleg3110_78
12.03.2014, 20:28
http://forum.tiguans.ru/showthread.php?t=9110&highlight=%F1%EF%E8%F0%E0%EB%FC
http://forum.tiguans.ru/showthread.php?t=12052&highlight=%F1%EF%E8%F0%E0%EB%FC

hannyga
16.03.2014, 18:55
две недели назад была точно такая же ситуация,просто заглушил и сразу завёл,всё пришло в норму.......тоже не знаю что это было :confused::confused::confused: решил,что холодно и нет смысла париться пока проблема не повторится

Black Angel
31.03.2014, 23:18
Не много изучив данный вопрос, пришел к выводу, что это все таки каким то образом связано со впуском воздуха!!! Возможно температура окружающей среды, тут тоже играет роль... Но есть случаи, когда данный казус происходил и в теплое время суток!
Буду рыть дальше, надеюсь разобраться.