PDA

Просмотр полной версии : Ошибка 004269 - Электромагнитная муфта механического нагнетателя


aleck67
15.03.2014, 15:11
Здравствуйте,форумчане!
У меня на моём тигуане 1.4-150л.с. появилась проблема.Подскажите,может кто сталкивался с такой неполадкой.Началось с того,что загорелся джеки чан,обороты 3000 и провал.Диагостика показала-ошибка 004269 - Электромагнитная муфта механического нагнетателя P10AD - 000 - обрыв цепи.Дело в том,что провал оборотов свыше 3000 не всегда.Например,запустишь движок,поехал обороты свыше 3000 бежит,проехал км 5,потом свыше 3000 провал и так в течении дня повторяется.

В общем посоветуйте,чем кто может.
Заранее спасибо,всем откликнувшимся.

DRIFTKING
15.03.2014, 17:55
Для начала провести нормальную диагностику.

Отправлено с моего GT-S5690 через Tapatalk

aleck67
16.03.2014, 12:13
Для начала провести нормальную диагностику.

Отправлено с моего GT-S5690 через Tapatalk

Нормальную диагностику это у официалов что-ли,а то у нас только местные дельцы:mad:

DRIFTKING
16.03.2014, 17:57
Нормальную диагностику может провести любой опытный электрик или механик.

Отправлено с моего GT-S5690 через Tapatalk

aleck67
19.03.2014, 17:20
DRIFTKING,
А,когда начинает работать эл/магн.муфта механического нагнетателя?

Diagnoser
19.03.2014, 17:47
примерно так,с поправкой на внешние условия(положение газа,тормоза и т.д)
http://data.motor-talk.de/data/galleries/0/112/8052/15267905/twincharger-diagramm-65651.jpg

aleck67
19.03.2014, 19:51
примерно так,с поправкой на внешние условия(положение газа,тормоза и т.д)
http://data.motor-talk.de/data/galleries/0/112/8052/15267905/twincharger-diagramm-65651.jpg
Diagnoser,
Попроще,никак? Просто сегодня на хол.ходу 3000 об. и провал,компрессор не крутит,затем поснимал разъёмы с эл/маг.муфты, регул.заслонки, поставил на место-обороты в норме выше 3000 крутит,снял опять разъм с эл/муфты-обороты выше 3000 крутит,поставил разъём на место,малость поездил возле дома,опять 3000 и провал.Что за беда не знаю.

Diagnoser
19.03.2014, 23:48
Попроще выше 3500 компрессор никогда не крутился и не должен,мало того без нагрузки муфта не подключается вообще,как минимум надо на сцепление нажать и есп выключить

Рич
25.07.2015, 00:21
Здравствуйте,форумчане!
У меня на моём тигуане 1.4-150л.с. появилась проблема.Подскажите,может кто сталкивался с такой неполадкой.Началось с того,что загорелся джеки чан,обороты 3000 и провал.Диагостика показала-ошибка 004269 - Электромагнитная муфта механического нагнетателя P10AD - 000 - обрыв цепи.Дело в том,что провал оборотов свыше 3000 не всегда.Например,запустишь движок,поехал обороты свыше 3000 бежит,проехал км 5,потом свыше 3000 провал и так в течении дня повторяется.

В общем посоветуйте,чем кто может.
Заранее спасибо,всем откликнувшимся.

а у меня выдало ошибку 04268

и еще симптомы, более 3000 не крутит, чек, слабоватый разгон, а так все в норме, ну и еще две ошибки по первой лямбда-зонде(сказали бенз гавно),
а другая прога показала 64 ошибки...много повторяющихся(после стирания восстанавливаются) там и эти были и по заслонке, короче жопа