PDA

Просмотр полной версии : Не включается режим "Р"


EU7ABZ
27.05.2014, 02:16
Всем доброго! Селектор не доходит до режима "Р" в что то упирается. Снял кожух с селектора и увидел что упирается в электро магнит, если на него нажать то можно включить режим "Р". С режима выходит отлично и все остальное работает. В чем может быть проблема?

titanik
27.05.2014, 02:21
EU7ABZ, Кнопку нажимаешь перед движением ручки АКПП? )))

EU7ABZ
27.05.2014, 02:29
Конечно же! Интересно то что когда принудительно вдавишь магнит и введешь режим "Р" то с режима выходит без проблем. Нажимаешь кнопку и магнит отпускает!

EU7ABZ
27.05.2014, 15:40
Разобрался! Тросик от селектора до АКПП с датчиком не правильно отрегулирован! Теперь все четко срабатывает.

EU7ABZ
27.05.2014, 22:07
Перепроверив тщательно пришел к выводу что не верно я сделал. Плохо стал включаться режим "S". Исследовал рычаг селектора обнаружил отломанную пластину, которая отводит штырь магнита при установки режима "Р". Просьба, если есть у кого возможность сфотографировать правую сторону селектора со стороны пассажира. Там должна быть пластмасса желтого цвета. Поиском пользовался. VW Tiguan 2.0 T Sport

Neko
27.05.2014, 22:58
Просьба, если есть у кого возможность сфотографировать правую сторону селектора со стороны пассажира. Там должна быть пластмасса желтого цвета
есть вот такая фотка, но тут вроде ничего не видно...
https://c-a.d-cd.net/7f58d78s-960.jpg

EU7ABZ
27.05.2014, 23:11
Да, похоже, только с другой стороны. Вот она желтая пластмасса которая у меня сломана. Не понятно как она вообще могла сломаться. Она создает упор на магнит, нажимая пальцем ни какого усилия нет. Что теперь делать?

Dimain
28.05.2014, 09:18
К дилеру за советом)))

EU7ABZ
28.05.2014, 13:58
Вот нашел под селектором сломанную деталь! Где такое можно приобрести?