PDA

Просмотр полной версии : Старнное срабатывание зуммера


Dron_Broks
16.07.2014, 15:51
Всем добрый день!

Недавно начала проявляться некая странность в поведении электрики машины. При резком проезде (если неуспеваеш вовремя оттормозиться) ям или лежачих полицейских в приборке срабатывает зуммер по примеру зуммера при переходе через температуру +4 градуса. При этом индикация на приборке не загорается. Смотрел ошибки, ничего не обнаружил. Что бы это могло значить?

vlas
16.07.2014, 16:25
Если едешь на круизе, то может он выключаться.
По моему было такое пару раз на трассе.
Больше ни чего в голову не приходит....

Мишаня78
16.07.2014, 16:49
Что бы это могло значить?
может датчик открытой двери срабатывает..

vlas
16.07.2014, 16:53
Индикация на приборке сразу появиться, а её нет.

Dron_Broks
16.07.2014, 16:57
Езда без круиза.

vlas
16.07.2014, 17:15
ХММММММ.....:confused:

Cap
16.07.2014, 17:27
Рискну предположить неисправность датчика переднего сиденья. На сидушке тяжелое ничего не возите?


Отправлено из моего iPhone используя Tapatalk

Dron_Broks
16.07.2014, 18:53
Этот момент заинтересовал. Не могу вспомнить когда писк появляется (при наличии жены или без нее)

migrator2007
03.08.2014, 21:39
Этот момент заинтересовал. Не могу вспомнить когда писк появляется (при наличии жены или без нее)
Пару дней назад у меня тоже возникла проблема срабатывания тройного зуммера и повторяется до сих пор. Срабатывание зуммера появилось ни с того ни с сего на трассе, ни чего на центральной консоли не загорается, Torque ошибок не выдал, галочка о превышении скорости не стоит, ехали с женой пристегнутые ремнями, круиз-контроля нет, так что подозрений на что грешить нет. Срабатывает периодически без какой либо последовательности (скорость, пользование педалями тормоза, газа) не могу понать, что происходит. Может быть кто то уже сталкивался?