PDA

Просмотр полной версии : Не заводится Тигуан 2.0 дизель


Сергей424
08.01.2015, 00:22
Всем доброе время суток!
Столкнулся с проблемой, тиг не заводится. Притащили диагностику: показывает ошибка датчика положения распредвала и она то появляется то пропадает. Кто-нибудь сталкивался с такой проблемой?

Troll
08.01.2015, 01:45
Сергей424, Ну если то появляется, то пропадает, то смотреть проводку сначала(я бы на нею грешил), а если она звонится от блока до датчика(при перегибах и пр.), то датчик менять.

Savage1
08.01.2015, 01:54
Если летит этот датчик, то без него не стартуешь. в отличие от других почти всех, с выходом из строя которых, авто хоть будет пердеть-пыхтеть, но ехать. (на других авто проверяно в прошлом)

walerka
08.01.2015, 13:36
Сергей424, сигналки нештатной нет?

oleg509
08.01.2015, 16:45
было такое, заводится но очень долго, проблема была в разъеме датчика, разъеденили, почистили и как часы :-)

Сергей424
08.01.2015, 20:39
Сергей424, сигналки нештатной нет?

Сигналка установлена не штатная с автозапуском

Добавлено через 2 минуты
было такое, заводится но очень долго, проблема была в разъеме датчика, разъеденили, почистили и как часы :-)

Долго заводилась, потом загоралась лампа низкое давление масла (Масло было)

oleg509
15.01.2015, 10:33
Сигналка установлена не штатная с автозапуском

Добавлено через 2 минуты


Долго заводилась, потом загоралась лампа низкое давление масла (Масло было)
масло всегда загорается, давления-то нет, когда завелась, пропадает

мвл
15.01.2015, 11:55
Сергей424, Так что в итоге???

Белый СВВВ на ручке.