PDA

Просмотр полной версии : Проблемы после разрядки АКб


Ant26
01.12.2016, 09:27
Добрый день! Подскажите пожалуйста столкнулся с такой проблемой — тиг долго стоял, разрядился аккум, я его снял, зарядил, поставил! Вылезла куча ошибок связанных с низким напряжением, я их сбросил, но не все сбросились, остались ошибки по блоку камеры заднего вида (она не работает) и вроде все, но заметил что у меня в плафоне в салоне сзади тускло горят лампы хотя выбрано положение чтоб они горели только при открывании дверей, пробую поменять положение переключателя этого плафона сзади и у меня перестает выходить на связь машина с васей и постоянно горят фары не реагируя на положение переключателя свет фар! Очень расстроен и не знаю что делать, может кто что подскажит???? Заранее оч благодарен!

ZZZ
01.12.2016, 11:29
Попробуй совсем скинуть разъем от верхнего плафона. Вероятно где то коррозия на контактах разъёмов появилась.

Ant26
01.12.2016, 13:26
Пробовал, машина тогда Васе не отвечает

vlas
01.12.2016, 13:29
А какая связь?
Как может снятый разъём плафона влиять на связь Васи с ЭБУ?:confused:
Снять клемму с АКБ минут на 5 пробовал?

Ant26
01.12.2016, 13:31
Для меня самого загадка, возможно что то с 9 блоком

vlas
01.12.2016, 13:35
Блок на связь с ЭБУ не должен влиять. Возможно глюк. Я бы скинул клемму АКБ минут на пять. И снова попробовал.

Ant26
01.12.2016, 13:45
Скидывал, не помогает
Может потому что я только частично зарядил АКБ, что б машина завелась?

Добавлено через 2 минуты
Если глюк в 09 блоке, то только его пробовать перепрошить? Других вариантов нет?

Добавлено через 1 минуту
Может проблема в другом блоке? Кстати ошибка по блоку камеры заднего вида не скидывается (

ZZZ
01.12.2016, 13:47
Ищи схему соединения плафона с блоком центральной электроники проверяй напряжения и отсутствие КЗ в жгуте плафона.

Ant26
01.12.2016, 13:49
Ищи схему соединения плафона с блоком центральной электроники проверяй напряжения и отсутствие КЗ в жгуте плафона.

Спасибо, буду пробовать

ZZZ
01.12.2016, 13:50
Мыши ничего случайно не погрызли пока стояла машинка ? Могут погрызть изоляцию и нагадить там же.

Ant26
01.12.2016, 13:57
Не знаю, вроде не видел никогда их следов в гараже
Похоже надо на всякий случай мышеловку ставить)

Pastor
02.12.2016, 01:47
Мой единственный совет - немного подождать. Бывает, что некоторые функции восстанавливаются не сразу, а через день-два.

ZZZ
02.12.2016, 10:24
некоторые функции восстанавливаются не сразу, а через день-два.

В аптеке сейчас полно всякой ботвы 20 минут и снова на высоте.

Pastor
02.12.2016, 20:40
В аптеке сейчас полно всякой ботвы 20 минут и снова на высоте.
Народные методы надежнее ...