PDA

Просмотр полной версии : Бросает налево при нажатии на газ, вправо при отпускании


ilya174
31.05.2017, 19:52
Здравствуйте. Подскажите, в чем может быть проблема. При резком нажатии на газ машину бросает влево, при отпускании газа так же бросает вправо. Если газ нажимать постепенно, то все нормально. Подвеску проверили, амортизаторы нормальные, сход-развал нормальный.

Arkady
31.05.2017, 19:56
ilya174, а машина то какая? Тип привода?

ilya174
31.05.2017, 20:04
Полноприводный Тигуан 2009 г.в.

Shokolad
31.05.2017, 20:16
Здравствуйте. Подскажите, в чем может быть проблема. При резком нажатии на газ машину бросает влево, при отпускании газа так же бросает вправо. Если газ нажимать постепенно, то все нормально. Подвеску проверили, амортизаторы нормальные, сход-развал нормальный.
2009 год это должен быть пробег от 130 тыс км
Что то делали с машиной? или проблема появилась внезапно?

ShamanKing
01.06.2017, 01:03
полный привод работает? система курсовой устоичивости в момент резкого газа срабатывает?

S05C
01.06.2017, 06:52
В Челябинске много адекватных опытных клубней , покатайте их на своей машине. Для вангования описание ситуации, маловато вводных.

kavito
01.06.2017, 11:11
На вольве хс60 было очень похожее по описанию (там схема очень схожая с тигуаном) - оказалось сайленты передних рычагов

ilya174
01.06.2017, 12:08
Полный привод, система курсовой устойчивости не срабатывает

Добавлено через 1 минуту
На вольве хс60 было очень похожее по описанию (там схема очень схожая с тигуаном) - оказалось сайленты передних рычагов
Нет, вся подвеска проверена

Shokolad
01.06.2017, 12:25
Нет, вся подвеска проверена
ну не все можно проверить
кривой подрамник
кривые рычаги
просевшие пружины
салейнтблоки
мертвые амортизаторы
При большом пробеге все что угодно.

Я на своей поменял все сайлентблоки и аморизаторы и получил такую же проблему как и у тебя.....
Схождение и кастор нормальные были, а развал на переднем правом колесе не выставлялся.
в итоге пришлось менять и пружины и опорники вместе в кронштейнами
сейчас все хорошо

-xxx-
04.11.2018, 18:45
реанимирую темку. ТС проблема решилась? А то на моем тиге тоже вдруг проявилось... Пробег > 200т, по подвеске менялось все тыщ 30 назад