PDA

Просмотр полной версии : Авто не разгоняется при кикдауне


sergei295
28.08.2017, 19:57
Други хэлп! Недавно загорелся значок о замене тормозных колодок, ну думаю рановато с моим стилем вождения, заказал комплект, еду на дачу дай думаю дам машинке пробздеться немного, даю каикдаун разгон до сотни и хвать ее за жопу, обороты падают скорость тоже и больше 80 не идет. Загорелся ерс. Заглушил, завел ерс пропало, если авто разгонять плавно то скорость набирает и такого торможения нет. Ну подумал что эбу думает что я на неисправных тормозах и не дает мне резко пульнуть, типа не успею затормозить. Поменял колодки, оказалось повреждена фишка даичика износа колодок. Предупреждение естественно осталось и машина быстро не едет, срабатывает хвать за жопу. Буду чинить фишку, если далите ссылку буду рад, хотя еа дроме кое что нашел. Мастер по колодкам сказал была ошибка превышения оборотов двигателя, номер ошибки не сказал. Скажите эта ошибка в поведении двигателя может быть связана с тем что загорается значок проверки тормозных колодок?

Отправлено с моего SM-G930F через Tapatalk

Arkady
28.08.2017, 20:12
sergei295,скорее нет, а мотор то какой?

ShamanKing
28.08.2017, 20:51
. Скажите эта ошибка в поведении двигателя может быть связана с тем что загорается значок проверки тормозных колодок?
Сто процентов нет. Я некоторое время ездил вообще без датчика ездил и все норм. По ремонту разъема можешь глянуть у меня в бортовике. Я там писал номера ремкомплекта.

sergei295
28.08.2017, 23:46
sergei295,скорее нет, а мотор то какой?2.0 саwa tsi 170

Отправлено с моего SM-G930F через Tapatalk

titanik
28.08.2017, 23:48
sergei295, Без номера ошибки пустое гадание(

sergei295
29.08.2017, 01:03
Значит на диагностику...

Отправлено с моего SHIELD Tablet через Tapatalk

sergei295
03.09.2017, 13:32
Короче фишка была сломана, и цепь была разомкнута, , фишку отрезал провода замкнул - и моя версия подтвердилась, эбу не давал разогнаться более 100 км.ч при кикдауне думая что критический износ колодок. Пробный заезд кикдаун с места- 160 полет нормальный.

Отправлено с моего SM-G930F через Tapatalk

Добавлено через 5 минут
Можно б было еще ездить и ездить на таких колодках.https://uploads.tapatalk-cdn.com/20170903/b9cb8ee280e1541da297ec5fb481676b.jpghttps://uploads.tapatalk-cdn.com/20170903/aed693fc7146b0b1414a59f9b41727c4.jpghttps://uploads.tapatalk-cdn.com/20170903/f0528e0de784d09991211723474b6046.jpghttps://uploads.tapatalk-cdn.com/20170903/b1bcfb5e4f86f5a94ceb450127cbe59e.jpghttps://uploads.tapatalk-cdn.com/20170903/cfcd823c454b3fe4480537f9d1ba3f12.jpghttps://uploads.tapatalk-cdn.com/20170903/088872db7305ff04b6f349c425a7792e.jpghttps://uploads.tapatalk-cdn.com/20170903/738881217516e9e9bcc50bc6b5bff649.jpg

Отправлено с моего SM-G930F через Tapatalk

ShamanKing
03.09.2017, 18:15
Короче фишка была сломана, и цепь была разомкнута, , фишку отрезал провода замкнул - и моя версия подтвердилась, эбу не давал разогнаться более 100 км.ч при кикдауне думая что критический износ колодок.
Прям мистика. Я купил машину с такой проблемой как у тебя и все ехело без проблем. Потом долго ездил без датчика (больше полу года) и тоже все норм. Может конечно дело в версиях прошивки...

sergei295
03.09.2017, 19:04
Прям мистика. Я купил машину с такой проблемой как у тебя и все ехело без проблем. Потом долго ездил без датчика (больше полу года) и тоже все норм. Может конечно дело в версиях прошивки...Скорее всего. У меня машина 2010 года. Проверял несколько раз без датчика - появлялась ошибка ерс вроде на табло и авто не ехал, замкнул провода тоже проверял несколько раз ошибки не было.

Отправлено с моего SM-G930F через Tapatalk

ShamanKing
03.09.2017, 20:14
sergei295, может както влияло на датчик абс, он на одном шлейфе висит, тогда ошибка и последствия логичны. Ну главное победил и слава богу...