PDA

Просмотр полной версии : Скрытая установка зарядного устройства


silva1990
13.02.2018, 21:53
Не подскажите в чем дело
Автомобиль Тигуан 2017 делал скрытую установку зарядного устройства для видеорегистратора в сервисе.
Завожу машину вставляю разъем в видеорегистратор начинается запись и через 10 секунд запись ..Тухнет экран.(Хотя я ставил в настройках чтоб был включен всегда) Но при этом красный индикатор на видеор.горит будто питание идет.но запись не ведется. Беру другой разъем вставляю в штатный прикуриватель Видеор.отлично пишет и все работает.Т.е видеор. рабочий.
поехал в сервис он не понимает в чем дело.замерял напряжение и тд.после этого припаял уже провода понадежнее..В сервисе проверял все работает заводили глушили машину.запись шла ....покатался часа 3.все нормально
На след день опять перестал работать разъем от скрытой зарядки.
По сей день езжу от штатного прикуривателя.провода через весь салон торчат.
делал не у васи.а большом установочном центре нашего города
как то так

re3lex
14.02.2018, 09:52
Провод может перебит где?
или штекер плохо в разъеме сидит

Алекс7
14.02.2018, 10:02
silva1990, не зная, куда и что припаял установщик, помочь невозможно. Вам как минимум можно проверить напряжение, когда девайс потухнет, выдает его зарядка или нет.

ymy
14.02.2018, 13:36
Не подскажите в чем дело

Примерно такие же симптомы были при подсоединении к слаботочной сети (освещения салона) на первом Тигуане.
По мне самый надежный вариант - на свободную пару в блоке предохранителей (отключающуюся при выключении зажигания)

мвл
14.02.2018, 14:24
Печалька еще и в том, что такой "провал по току" (с временным выключением регистратора) приближает его кончину.

Белый СВВВ на ручке.