PDA

Просмотр полной версии : Sos!! Пропадает тяга двигателя.


Silver999
20.04.2018, 18:39
Владею дизельным тигуаном 2010 года, двигатель CBAB. Пробег 195т.км. Не так давно перестал ехать- точнее стал ехать как-будто без турбины. Не долго думая-поменял турбину...заглушил ЕГР, выкинул катализатор, проверил интеркулер и герметичность системы... Не помогло. Поехал на дианостику к дилерам Атлант-М на Бажова прговорил управление турбиной, поменял в Мейджере на новой риге... Не только не помогло, автомобиль стал дымить черным дымом и перестал ехать вообще. В мейджере опять приговорили турбину...Поставил оригинальный картридж турбины у знакомых. Поменял заодно датчик расхода воздуха. Не помогает...Машина по прежнему внезапно теряет тягу. Чек энджина нет!!! Вася диагност ничего не показывает. Дилерам больше не верю. Что делать не знаю ((( Влил в диагностику у дилеров около 12 тысяч. Результата ноль. Это просто крик души уже. В ремонт вложил около 80 тысяч- пока что без результатов.

S05C
20.04.2018, 20:02
Silver999, Совсем все запутано. первая диагностика на что показывала? Во всех этих съемах и заменах турбин уверен что управление турбиной настраивали правильно?

Silver999
20.04.2018, 20:16
Настройку проиводили в мейджере на новой риге....проверял там же, вместе с мастером..Уверили, что все ок. Да и в принципе без датчика расхода воздуха, машина едет как раньше. Первоначально проблема была в том, что тяги не было после того как машина прогревалась хотя бы чуть-чуть. Я грешу, что какой-то датчик вышел из строя или умирает и никак не умрет. Вот только бы знать какой.

lasko
20.04.2018, 20:21
Silver999, езжай к парням в Одинцово. К Владу и Петру..Мелкон

Silver999
20.04.2018, 20:36
я как раз в Одинцово проживаю сейчас. Скиньте пож-та их контакты. Спасибо

lasko
20.04.2018, 20:39
melkon2002
89161588686

antohass
24.04.2018, 18:25
Добрый день. У меня тяга пропадает при умирании турбины. Нужна помощь по настройке турбины, на 2,0 TDI. Либо просто помощь что могло умереть в машине. История следующая: лопнул ремень ГРМ, поменяли клапана, ремень и все что с этом связано. Собрали машину, все ок, но через 2 дня сгорела турбина. Поставили новую, через 4 дня сгорела новая турбина. Поставили еще одну, проверили давление масла на ней, 2 атм, аккуратно ездим, прием лучше прежнего, но стоило проехать 30 км на скорости 120 км/ч опять появился свист в турбине. Общий пробег машины 160 т км, никаких проблем не было. ТО каждые 10 т км, масло только лучшая синтетика 0W30.

lasko
24.04.2018, 20:28
это как три турбины в мусорку?

Добавлено через 33 секунды
это какой у вас пылесос:)