PDA

Просмотр полной версии : Sos!! Пропадает тяга двигателя.


Silver999
20.04.2018, 19:04
Владею дизельным тигуаном 2010 года, двигатель CBAB. Пробег 195т.км. Не так давно перестал ехать- точнее стал ехать как-будто без турбины. Не долго думая-поменял турбину...заодно заглушил ЕГР, выкинул катализатор. Не помогло. Проверили интеркулер и герметичность системы... Не помогло. Поехал на дианостику к дилерам Атлант-М на Бажова прговорил управление турбиной, поменял в Мейджере на новой риге... Не только не помогло, но и стало хуже автомобиль стал дымить черным дымом и перестал ехать вообще. После диангностики в мейджере опять приговорили турбину...Поставил оригинальный картридж турбины у знакомых. Поменял заодно датчик расхода воздуха. Не помогает...Машина по прежнему внезапно теряет тягу и перестает ехать. Чек энджина нет!!! На холодную едет более менее- примерно 1 км. Вытащил разьем с блока расхода воздуха и динамика вернулась... Но горит чек. Когда блок расхода воздуха подключен- Вася диагност ничего не показывает, чека нет, так же как и динамики. Дилерам - не верю. Увидел у них плакат, что глаза у них боятся, руки из Жопы, но они не сдаются!!! Диагност в мейджер пацан лет 23-25 не знает, что делает ..только смотрим в ноутбук за подсказаками системы.... Что делать не знаю ((( Влил в диагностику у дилеров около 12 тысяч. Результата ноль. Это просто крик души уже. В ремонт вложил около 80 тысяч- пока что без результатов.

oleg73
20.04.2018, 21:37
В Одинцово вам надо. К Владу.

lasko
20.04.2018, 21:40
oleg73, уже направил:)