Плохой завод на холодную

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Всем привет.
За 3 года владения никаких проблем не было. С конца сентября обнаружил, что стал плохо заводиться на холодную. Если раньше заводился после прокрутки 1 - 1,5 сек, то сейчас на холодную приходится крутить 5 - 6 сек. После этого стартер уже крутил плохо.
Заменил аккумулятор, протянул точки соединения с массой, стартер может крутить бодро и долго, но проблема не решилась.
Один раз, после 8 часовой стоянки на улице крутил около 10 сек.
При этом появилась ошибка: датчик (G40 P0343 - 000 - )слишком высокий уровень сигнала

000835 - Датчик положения распредвала=>датчик(G40

P0343 - 000 - )слишком высокий уровень сигнала - Непостоянно

Стоп-кадр:

Статус неисправности: 00100000

Приоритет неисправности: 0

Частота появления ошибки: 3

Индекс забывания: 255

Пробег: 49150 km

Отсчет времени: 0

Дата: 2017.10.03

Время: 17:39:37



Стоп-кадр:

Об/мин: 1438 /min

Нагрузка: 20.0 %

Скорость: 0.0 km/h

Температура: 10.0°C

Температура: 10.0°C

Абс.давл-е: 990.0 mbar

Напряжение: 11.557 V

Проверил напряжения на снятом разъеме G40 +4,9V ; +4,75V ; 0V - вроде нормально. Если пытаться завести со снятым разъемом G40 то не заводится и формируется точно такая же ошибка.
Прочистил контакты спиртом. Перезащелкнул разъем. Ошибка больше не появляется, но и заводится на холодную иногда после 5 - 6 сек, иногда сразу.
Т.Е. проблема не пропала. Сложность диагностики в непостоянности. На горячую по прежнему мгновенно заводится. На холодную когда как.

Подскажите куда копать в сторону датчика или куда то еще?
 

Laserdancer

Участник
Регистрация
22 Авг 2017
Сообщения
279
Благодарности
117
Адрес
Москва
Автомобиль
Volkswagen Tiguan
Где-то читал, что нужно поменять датчик распредвала и проблема уходит сразу.
Катушки, свечки в норме?

У меня была такая проблема с холодным движком, но у меня решилось только заменой свечей.
 

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Вчера проблема повторилась.
1 неисправность: 000835 - Датчик положения распредвала=>датчик(G40 P0343 - 000 - )слишком высокий уровень сигнала - Непостоянно Стоп-кадр: Статус неисправности: 00100000 Приоритет неисправности: 0 Частота появления ошибки: 1 Индекс забывания: 255 Пробег: 49215 km Отсчет времени: 0 Дата: 2034.14.13 Время: 04:49:54 Стоп-кадр: Об/мин: 1432 /min Нагрузка: 20.0 % Скорость: 0.0 km/h Температура: 10.0°C Температура: 9.0°C Абс.давл-е: 980.0 mbar Напряжение: 12.700 V Готовность: 0000 0101

Заказал датчик 07L 905 163 C
 

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Заменил датчик G40 ( 07L 905 163 C). Прошла неделя, проблемы не повторялись.
 

zerocool-max

Постоялец
Регистрация
6 Июн 2017
Сообщения
1,407
Благодарности
316
Адрес
Надмосковье
Автомобиль
Tiguan NF 1.4 TSI 4M DSG6 + Skoda Rapid 2G 1.4 DSG7
у меня так было на одном автомобиле когда компрессии не было)
На холодную вращаешь вращаешь потом только заводится. на горячую с пол тычка
 

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Прошло 2 недели после замены датчика G40. Заводился отлично. Но вчера и сегодня утром опять не мгновенный старт, 3 секунды крутит стартер. Могу связать только с очень высокой влажностью. Шнурком ошибки пока не смотрел.
 

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Подключился шнурком - ошибка: Датчик положения распредвала=>датчик(G40

P0343 - 000 - )слишком высокий уровень сигнала - Непостоянно

Т.Е. Замена самого датчика не помогла.
На улице сыро +3 град. - заводится плохо. На улице сухо -2 град. - заводится отлично.

Если отключить датчик G40 от разъема то такая же ошибка появляется постоянно. Мне кажется, что похоже на проблему с проводкой.
 

Racer-Man

Участник
Регистрация
24 Янв 2018
Сообщения
143
Благодарности
15
Адрес
ХМАО
Автомобиль
VW Tiguan 2.0 TSI 4 motion 2012 г.
Здравствуйте. VW Tiguan 2.0, 2012 года, пробег 68 тыс. Стоит webasto не штатная. При сильных морозах, перед запуском автомобиля на минут 15-20 запускаю webasto. После завожу через авто-запуск.

Судь проблемы следующая: при заводке на холодную - двигатель троит, обороты плавают в районе 500-800 и двигатель глохнет (это при том что двигатель предварительно немного прогрет webasto), со второй попытки заводится, но прогревочных оборотов нет. Прочитал ошибки, ошибок по двигателю нет.

Свечи и воздушный фильтр заменил 300 км. назад, в прошлые выходные. Свечи ngk 2667, фильтр mann. Подскажите что может быть? Бензин заправляю 95 на одной и той же заправке, проблем не было. Думаю почистить дроссель, либо топливный фильтр (но проблем в тяге на полном газу не испытываю).

В ютубе нашёл точно такую же проблему, только двигатель 1.4:

https://youtu.be/V5k_u4PcYuA
 
Последнее редактирование:

Rom972

Модератор
Команда форума
Регистрация
15 Янв 2012
Сообщения
2,962
Благодарности
2,030
Адрес
Ковров
Автомобиль
VW Tiguan II S-Line TDi 2019m.y., VW Golf VII 6-gang
Последнее редактирование:

Racer-Man

Участник
Регистрация
24 Янв 2018
Сообщения
143
Благодарности
15
Адрес
ХМАО
Автомобиль
VW Tiguan 2.0 TSI 4 motion 2012 г.
Понял вас, спасибо! Попробую.
 

зулум

Завсегдатай
Регистрация
21 Дек 2014
Сообщения
581
Благодарности
84
Адрес
Махачкала
Автомобиль
Tiguan 2,0 TSI
Такая же проблема по утрам, приходиться крутить подольше. Раньше замечал отчетливый звук работы насоса при открытии двери водителя, сейчас не слышно его.
Других проблем нет, чек не горит, не троит и т.п.
 

Racer-Man

Участник
Регистрация
24 Янв 2018
Сообщения
143
Благодарности
15
Адрес
ХМАО
Автомобиль
VW Tiguan 2.0 TSI 4 motion 2012 г.
У меня при открытии двери водителя хорошо слышно звук насоса.. ошибок тоже нету.
 

зулум

Завсегдатай
Регистрация
21 Дек 2014
Сообщения
581
Благодарности
84
Адрес
Махачкала
Автомобиль
Tiguan 2,0 TSI
Brok16, решили свою проблему?, если да то как
 

kNmpa

Гуру
Регистрация
20 Май 2010
Сообщения
3,651
Благодарности
1,945
Адрес
78
Автомобиль
clja

зулум

Завсегдатай
Регистрация
21 Дек 2014
Сообщения
581
Благодарности
84
Адрес
Махачкала
Автомобиль
Tiguan 2,0 TSI
Поменял свечи, ездил на них 25тыс , вроде лучше стало
 

зулум

Завсегдатай
Регистрация
21 Дек 2014
Сообщения
581
Благодарности
84
Адрес
Махачкала
Автомобиль
Tiguan 2,0 TSI
короче, это не свечи
 

зулум

Завсегдатай
Регистрация
21 Дек 2014
Сообщения
581
Благодарности
84
Адрес
Махачкала
Автомобиль
Tiguan 2,0 TSI
Решил кажется свою проблему. У меня стоит ГБО, пропускала вторая форсунка, заменили, пока ровно все.
 

Brok16

Новичок
Регистрация
7 Июн 2016
Сообщения
17
Благодарности
6
Адрес
СПБ
Автомобиль
Tiguan TSI 2,0
Brok16, решили свою проблему?, если да то как
Проблему решил. Виновата оказалась дополнительная сигналка. В жгуте было доп реле рвущее сигнал от датчика G40. После замены этого реле все Ок.
 
Последнее редактирование:
Сверху Снизу