Багажники от ES Auto

Странная работа педали тормоза

Alekhandro

Завсегдатай
Регистрация
24 Сен 2013
Сообщения
935
Благодарности
454
Адрес
Москва
Автомобиль
VW Tiguan II City 1,4 TSI 150 4Motion
Всем привет! Не нашёл по своему вопросу обсуждения! Начал обращать внимание на странную работу педали тормоза. Педаль стала туже работать, пропадает плавность, работает как-будто через какое-то сопротивление, т.е. нажатие на педаль происходит через какое-то заедание. Иногда это даже пугает. При нажатие на педаль присутствует какой-то щелчок. Не сталкивались ли с таким? Надо наверное конечно к дилеру съездить - тормоза всё-таки. Но эффект плавающий пока - то есть, то нет. Беспокоит. :(


Отправлено с моего iPhone используя Tapatalk
 

Arkady

Гуру
Регистрация
27 Сен 2013
Сообщения
2,864
Благодарности
693
Адрес
Москва/Санкт Петербург
Автомобиль
VW Tiguan S&S 2.0 TDi 2009/ VW Scirocco 1.4 Tsi 2012
Alekhandro, если не изменяет память, то меняли вакуумник у ВиталяГаз, поищи может такие же симптомы
 

Alekhandro

Завсегдатай
Регистрация
24 Сен 2013
Сообщения
935
Благодарности
454
Адрес
Москва
Автомобиль
VW Tiguan II City 1,4 TSI 150 4Motion
Alekhandro, если не изменяет память, то меняли вакуумник у ВиталяГаз, поищи может такие же симптомы

Спасибо! Поищу!


Отправлено с моего iPhone используя Tapatalk
 

SauberF1

Гуру
Регистрация
28 Май 2017
Сообщения
2,788
Благодарности
1,319
Адрес
Moscow
Автомобиль
Tiguan NF
Вакуумник или нет, но так быть не должно, однозначно разбирайтесь. Хоть тормоза и придумали трусы, шутить с этой системой не стоит. ;)
 

Rufast

Moderator
Команда форума
Регистрация
5 Май 2012
Сообщения
16,516
Благодарности
16,790
Адрес
Москва, ВАО, САО, Яхрома
Автомобиль
Тигуан 2,0 TSI Truck&Field 2011 Черный перламутр
Возможно еще вакуумный насос дурит. У меня была похожая история.
 

Alekhandro

Завсегдатай
Регистрация
24 Сен 2013
Сообщения
935
Благодарности
454
Адрес
Москва
Автомобиль
VW Tiguan II City 1,4 TSI 150 4Motion
Короче съездил к дилеру. Как назло и как это обычно бывает, в процессе езды и теста с мастером, все работало штатно. Три круга по Волоколамке намотали, домой ехал тоже все ок. Западло какое-то. Как поехал опять по делам, опять начало дубеть. Дилер говорит, можно записаться на диагностику на оборудовании, НО! Если в процессе диагностики ничего не выявится, диагностика за мой счёт. Как думаете поступить? В общем я пока думаю, но ездить неприятно. :(


Отправлено с моего iPhone используя Tapatalk
 

SauberF1

Гуру
Регистрация
28 Май 2017
Сообщения
2,788
Благодарности
1,319
Адрес
Moscow
Автомобиль
Tiguan NF
Выявляйте условия при которых возникают неприятные ощущения на тормозной педали, чтобы была чёткая повторяемость неисправности.

Может, это вообще, не знаю, просто диски тормозные намокли. Или вам при замене резины медной смазки на рабочую поверхность колодок/диска насадили в шиномонтаже. :confused:

У меня тоже бывают какие-то моменты, когда машина как бы не очень охотно тормозит или непривычно резко, но для этого обычно есть какие-то объективные причины - либо влага, либо перегрев.
 

Alekhandro

Завсегдатай
Регистрация
24 Сен 2013
Сообщения
935
Благодарности
454
Адрес
Москва
Автомобиль
VW Tiguan II City 1,4 TSI 150 4Motion
Выявляйте условия при которых возникают неприятные ощущения на тормозной педали, чтобы была чёткая повторяемость неисправности.



Может, это вообще, не знаю, просто диски тормозные намокли. Или вам при замене резины медной смазки на рабочую поверхность колодок/диска насадили в шиномонтаже. :confused:



У меня тоже бывают какие-то моменты, когда машина как бы не очень охотно тормозит или непривычно резко, но для этого обычно есть какие-то объективные причины - либо влага, либо перегрев.

Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.


Отправлено с моего iPhone используя Tapatalk
 

Letcheg

Участник
Регистрация
20 Янв 2013
Сообщения
141
Благодарности
15
Адрес
Москва
Автомобиль
Exclusive 2.0TSI был T&F 2.0TSI
Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.


Отправлено с моего iPhone используя Tapatalk
У меня на Т1 такая же фигня была. Как-будто закусывает после долгой езды без торможения. Ничего не нашли. Махнул колодки и ТЖ. Вроде бы помогло...
Но!
Больше всего думаю теперь на кроссовки. Протектор высокими тонкими ребрами. Может они подламывались...
Попробуйте сменить обувь на ровную подошву.
 

TSI-TSI

Заинтересовавшийся
Регистрация
17 Янв 2019
Сообщения
48
Благодарности
12
Адрес
Урюпинск
Автомобиль
Тигренок альбинос
Пока связи нет. Появилось недавно. Начало движения ок, прогревается и начинается. Хотя и на холодную бывает сразу. Пока поймать какую-то зависимость не могу.
Возможно, вода в тормозной жидкости. Перед углубленной диагностикой, попробовать ее сменить.
 
Сверху Снизу