Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Двигатель, впуск и выпуск

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 24.12.2018, 17:23   #3431
Гуру
 
Аватар для Arkady
 
Регистрация: 27.09.2013
Адрес: Москва/Санкт Петербург
Автомобиль: VW Tiguan S&S 2.0 TDi 2009/ VW Scirocco 1.4 Tsi 2012
Сообщений: 2,467
Репутация: 854851
cказал Спасибо: 361
сказали Спасибо 566 раз(а) в 468 сообщении
ЮРИЙ_N, по подписи у вас второе поколение, получается «таже хрень», как и с первыми бензинками
__________________
Arkady вне форума   Ответить с цитированием Вверх

Старый 24.12.2018, 17:44   #3432
Новичок
 
Регистрация: 17.03.2018
Адрес: ХМАО
Автомобиль: Tiguan II Sity 1.4(150) Titanium
Сообщений: 12
Репутация: 10
cказал Спасибо: 23
сказали Спасибо 2 раз(а) в 1 сообщении
Цитата:
Сообщение от Arkady Посмотреть сообщение
ЮРИЙ_N, по подписи у вас второе поколение, получается «таже хрень», как и с первыми бензинками
Да, верно у меня выпуск 2018 года, но я больше недоволен квалификацией/ отношением к работе/клиентам рукожопых "мастеров" Вебасто.
ЮРИЙ_N вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 18:20   #3433
Участник
 
Регистрация: 26.11.2013
Адрес: Нижневартовск
Автомобиль: VW Golf mk.6 1.6BSE DSG7
Сообщений: 138
Репутация: 5734
cказал Спасибо: 28
сказали Спасибо 25 раз(а) в 18 сообщении
ЮРИЙ_N, криворукость установщиков тут ни при чем. Вебаста греет? Греет. Ничего не перемерзает, прихватывает? Нет. Воздушных пробок нет? Нет. Ну какие тогда вопросы? Это чисто VW прикол - от разницы в показаниях температуры ОЖ и окр.воздуха сходит с ума ЭБУ двигателя. Он то не знает, что вебаста установлена. Если бы котел был штатный с интеграцией в борт.сеть, то и проблен не было бы.
Вопрос только в том, что установщики не предупредили об этом и вообще согласились поставить. Знаю, что на 2л TSI движках почти у всех такая беда. Про 1.8 не знаю. 1.4TSI и обычный MPI таким вроде не страдает.
weter80 вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 18:35   #3434
Модератор
 
Аватар для Rathenn
 
Регистрация: 16.12.2011
Адрес: МО г. Дмитров
Автомобиль: Tiguan ІІ HL TDI
Сообщений: 11,714
Репутация: 28171692
cказал Спасибо: 3,389
сказали Спасибо 5,407 раз(а) в 3,109 сообщении
weter80, я думаю что в этом

Цитата:
Сообщение от ЮРИЙ_N Посмотреть сообщение
когда записывался по телефону на установку сказали, что наверняка нужно будет ставить «чек-контроль» за 10 тыс.руб., но когда забирал машину сказали, что не требуется.
как бы не сделали раз нужно...
Rathenn вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 18:36   #3435
Гуру
 
Аватар для Arkady
 
Регистрация: 27.09.2013
Адрес: Москва/Санкт Петербург
Автомобиль: VW Tiguan S&S 2.0 TDi 2009/ VW Scirocco 1.4 Tsi 2012
Сообщений: 2,467
Репутация: 854851
cказал Спасибо: 361
сказали Спасибо 566 раз(а) в 468 сообщении
weter80, хотел на сырка 1,4 поставить, сказали будет также криво
__________________
Arkady вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 18:38   #3436
Участник
 
Регистрация: 26.11.2013
Адрес: Нижневартовск
Автомобиль: VW Golf mk.6 1.6BSE DSG7
Сообщений: 138
Репутация: 5734
cказал Спасибо: 28
сказали Спасибо 25 раз(а) в 18 сообщении
Rathenn, возможно...
Ни кого не защищаю, к сожалению, сейчас все работают на полный отъ...сь
weter80 вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 19:27   #3437
Заинтересовавшийся
 
Регистрация: 17.06.2018
Адрес: Казахстан
Автомобиль: Tiguan
Сообщений: 52
Репутация: 10
cказал Спасибо: 22
сказали Спасибо 4 раз(а) в 3 сообщении
Цитата:
Сообщение от ЮРИЙ_N Посмотреть сообщение
Мой опыт живой пример рукожопости официалов от Вебасто. Поставил у них Вебасто в Сургуте, до - 20 проблем замечено не было. В -24 не завелась с первого раза, а в -28 после 30-и минутного прогрева, двигатель заработал только с 5-ой попытки!!!
Да же не знаю,что и сказать... У меня всё хорошо работает совместно с сигнализацией Starline S96. Запускаю вебасту через доп канал на сигнализации. Работает 30 минут. Прихожу завожу без проблем. Правда иногда бывает что датчик который показывает температуру двигателя на приборной панели, не двигается и зависнет на том месте как прогрела вебаста.

Добавлено через 2 минуты
Цитата:
Сообщение от weter80 Посмотреть сообщение
ЮРИЙ_N, криворукость установщиков тут ни при чем. Вебаста греет? Греет. Ничего не перемерзает, прихватывает? Нет. Воздушных пробок нет? Нет. Ну какие тогда вопросы? Это чисто VW прикол - от разницы в показаниях температуры ОЖ и окр.воздуха сходит с ума ЭБУ двигателя. Он то не знает, что вебаста установлена. Если бы котел был штатный с интеграцией в борт.сеть, то и проблен не было бы.
Вопрос только в том, что установщики не предупредили об этом и вообще согласились поставить. Знаю, что на 2л TSI движках почти у всех такая беда. Про 1.8 не знаю. 1.4TSI и обычный MPI таким вроде не страдает.
Я как правильно понял установщика,у вебасты свой датчик температуры есть???
Он нагревает до +85С и всё потом прекращает греть,так как далее может термостат открываться и гонять по большому кругу,чего не нужно!

Последний раз редактировалось maxik1984; 24.12.2018 в 19:27. Причина: Добавлено сообщение
maxik1984 вне форума   Ответить с цитированием Вверх
Старый 24.12.2018, 20:45   #3438
Новичок
 
Регистрация: 14.08.2012
Адрес: Тюмень
Автомобиль: Tiguan 2
Сообщений: 6
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Ух, сколько страниц.
Так в итоге какие варианты установки Webasto у дилеров webasto?

Я так понял отличий от штатного никаких отличий.
Думал поставить себе подогреватель и поставить сигнализацию с кнопкой управления этим самым подогревателем.
Fox3D вне форума   Ответить с цитированием Вверх
Старый 18.01.2019, 18:19   #3439
Новичок
 
Регистрация: 30.04.2017
Адрес: Спб
Автомобиль: Golf 5
Сообщений: 17
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 0 раз(а) в 0 сообщении
Всем доброго дня.

Пару месяцев назад я приобрёл автомобиль VW passat CC 2009 года 2.0 tdi. На нём стоял Вебасто в виде догревателя и не работала, выдавала ошибку в Васе Диагносте.

Я поехал к мастеру, он приговорил котёл, помпу и плату. Про плату сразу показал ошибку EEPROM в диагностической программе Webasto, помпа была вздутая и котёл уже после вскрытия пациента приговорил.

Он сказал, что нужно перепрошивать блок, чтобы ошибка ушла, предложил сразу залить прошивку автономного подогревателя, я согласился и попросил сразу установить Телестарт.

Мастер всё сделал, я пощёлкал кнопкой на брелке - всё работает (что-то шумит снизу справа)

Потом на следующий день оказывается, что я не могу завести свой автомобиль, когда он стоит дальше 100 метров от дома и от БЦ. Мастер сказал, что мол помехи соседних автомобилей, автосигнализаций в доме\здании, так у всех вебаст, ничего не сделаешь.

Я ходил мучался мучался, в итоге решил ставить GSM-модуль Altox, потому что с телефона с 99% вероятностью заведется, стал собирать инфу и выясняю то, что у меня на автомобиле 2009 года мастер поставил Телестарт от платформы MQB, который как минимум не должен вообще поддерживаться моим центральным блоком комфорта.

В приборке так же никакой информации о Вебасто нет, так бы я хотя бы поставил таймер, но не могу.

Провод для таймера, который должен был быть выведен куда-то в салон я искал искал и не нашёл.

Мастер сказал что уехал в отпуск и не берёт трубку уже неделю и с каждым днём у меня всё больше вопросов чем ответов.

Товарищи, помогите мне пожалуйста разобраться: что в итоге у меня с автомобилем?
Должен ли отображаться таймер вебасто в приборной панели после перепрошивки или нет?
Нормально ли это что брелок не добивает дальше 100 метров?
Как найти сигнальный провод от вебасто на пассате, куда его обычно выводят?

Заранее благодарен за советы.
r1sh вне форума   Ответить с цитированием Вверх
Старый 18.01.2019, 19:24   #3440
Новичок
 
Регистрация: 14.01.2019
Адрес: Челябинская обл.г.Миасс
Автомобиль: Тигуан
Сообщений: 12
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Собираюсь приобрести штатный вебасто,нашёл за 35,полный комплект но я его не видел только через сайт.В Челябинске предложили бинар 5s,с установкой 38,туда включено все.И ещё на бинар можно на дисплее смотреть ошибки и диагностику,а на вебасто надо шнур Вася или к диллерам ехать.Короче голова кругом-тут бинар в наличие,а вебасто не видал только на фото.Обслуга бинар дешевле.Мотор 1.4-бензин,тигуан.
Алексей 174 вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 17:00. Часовой пояс GMT +4.


Rambler's Top100