Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 24.03.2010, 15:10   #1
Завсегдатай
 
Регистрация: 23.06.2009
Адрес: Москва
Автомобиль: tsi 2.0
Сообщений: 587
Репутация: 35128
cказал Спасибо: 19
сказали Спасибо 691 раз(а) в 225 сообщении
звук из под педали тормза

При заведенном двигателе есть легкое шипение возле педали тормоза, когда она не нажата, а при нажатии педали шипение пропадает. При этом педаль вроде мягкая, да и если не на заведенной понажимать педаль, а потом завести с нажатой она уходит вниз, так что вакуумник вроде работает.
Это у всех так или у меня чего с вакуумником?
vww3 вне форума   Ответить с цитированием Вверх

Старый 25.03.2010, 00:57   #2
Завсегдатай
 
Аватар для mmsu
 
Регистрация: 01.02.2009
Адрес: Украина
Сообщений: 994
Репутация: 83
cказал Спасибо: 19
сказали Спасибо 102 раз(а) в 53 сообщении
с тормозами лучше не шутить! лучше бы сразу к ОД!
mmsu вне форума   Ответить с цитированием Вверх
Старый 25.03.2010, 10:56   #3
Завсегдатай
 
Регистрация: 23.06.2009
Адрес: Москва
Автомобиль: tsi 2.0
Сообщений: 587
Репутация: 35128
cказал Спасибо: 19
сказали Спасибо 691 раз(а) в 225 сообщении
Поеду к од, т.к. на сколько я знаю, шипения быть не должно. Просто думал может еще у кого такое есть и это фича тигуана.
vww3 вне форума   Ответить с цитированием Вверх
Старый 27.03.2010, 00:03   #4
Заинтересовавшийся
 
Регистрация: 29.07.2008
Адрес: Москва
Сообщений: 67
Репутация: 12
cказал Спасибо: 0
сказали Спасибо 1 раз(а) в 1 сообщении
vww3, это шипит как змея атмосферный клапан вакуумника.

Он потерял герметичность и через него подсасывается аоздух.

Вакуумный усилитель запитан от вакуумного насоса проблемы с тормозами нет.

Однако это гарантийный случай. Гарантия рулит - требуйте замены копеечной детали. А лучше и всего ВУ.
pridurok вне форума   Ответить с цитированием Вверх
Старый 01.05.2011, 01:15   #5
Участник
 
Регистрация: 01.04.2011
Адрес: Казань
Автомобиль: VW Tiguan 1.4TSI 4Motion
Сообщений: 213
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 19 раз(а) в 11 сообщении
Отправить сообщение для feygelman с помощью ICQ
пыхтит педаль тормоза

когда машина стоит на месте и работает на ХХ, при нажатии педали тормоза очень хорошо слышно отчетливое "пых". Звук очень похож на тот, который бывает при неисправном вакуумнике. Однако же тормоза работают нормлально. На ходу звука не слышно. У всех есть такой звук и это нормально или стоит побеспокоиться?
feygelman вне форума   Ответить с цитированием Вверх
Старый 01.05.2011, 18:14   #6
Завсегдатай
 
Аватар для redline83
 
Регистрация: 10.07.2010
Адрес: Санкт-Петербург
Автомобиль: VW Tiguan 2.0 TSI
Сообщений: 539
Репутация: 112388
cказал Спасибо: 22
сказали Спасибо 432 раз(а) в 20 сообщении
норма, у меня и на пежо 308 тоже самое, а система тормозная одинаковая и там и здесь БОШ
__________________
VW Tiguan 2010 2.0 TSI
redline83 вне форума   Ответить с цитированием Вверх
Старый 02.05.2011, 22:55   #7
Почётный Тигуановод
 
Аватар для slego
 
Регистрация: 22.09.2010
Адрес: Украина, Днепропетровск
Автомобиль: VW Tiguan 2.0 TSI S&S, 2011 м.р., DSG-7, Candy White
Сообщений: 1,974
Репутация: 1779
cказал Спасибо: 308
сказали Спасибо 449 раз(а) в 229 сообщении
Пыхтит.
slego вне форума   Ответить с цитированием Вверх
Старый 07.05.2011, 09:58   #8
Заинтересовавшийся
 
Аватар для sanches1
 
Регистрация: 02.10.2010
Адрес: Perm
Сообщений: 85
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 0 раз(а) в 0 сообщении
Отправить сообщение для sanches1 с помощью ICQ
feygelman,вы еще за рычаг АКПП в это время подержитесь..
sanches1 вне форума   Ответить с цитированием Вверх
Старый 07.05.2011, 10:15   #9
Участник
 
Регистрация: 01.04.2011
Адрес: Казань
Автомобиль: VW Tiguan 1.4TSI 4Motion
Сообщений: 213
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 19 раз(а) в 11 сообщении
Отправить сообщение для feygelman с помощью ICQ
Цитата:
Сообщение от sanches1 Посмотреть сообщение
feygelman,вы еще за рычаг АКПП в это время подержитесь..
у меня МКПП
feygelman вне форума   Ответить с цитированием Вверх
Старый 09.06.2011, 21:07   #10
Участник
 
Аватар для Kokos54
 
Регистрация: 21.01.2009
Адрес: Новосибирск
Сообщений: 273
Репутация: 10
cказал Спасибо: 1
сказали Спасибо 4 раз(а) в 4 сообщении
На днях заметил у себя подобную проблему, слышно даже если на не большой громкости включена музыка! Ездил на диагностику к ОД. Сказали что все гут, так и должно быть! У меня даже на 5 ваз такого не было, а тут так должно быть! В городе дилер один, ближайший за 250 км! У всех шипит значит шипит???
__________________
S&S 2.0 TSI, Top Ausstatung, Chip APR
Kokos54 вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 21:53. Часовой пояс GMT +4.


Rambler's Top100