Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Трансмиссия (АКПП, DSG, Халдекс)

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 18.03.2020, 13:31   #1
Новичок
 
Регистрация: 10.10.2019
Адрес: Кыштым - Челябинская область
Автомобиль: Tiguan 2.0 TSI
Сообщений: 13
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 0 раз(а) в 0 сообщении
После длительного простоя вылезли ошибки

Добрый день. Тигуан 2.0 TSI 2012 г.. Машина почти 5 месяцев стояла, чистились клапана, менялся комплект ГРМ, валы балансирные и т.д. в общем по мере свободного времени делалась... Сейчас все скидали, все замечательно, если бы не одно но...

Собственно вопрос у меня такой, может быть такое, что за это время окисились какие-либо контакты или еще что? Просто по первым двум датчикам я все проверил и продул на сто раз уже и все равно не видит, а тот что в коробке так, тот вообще внутри...

Последний раз редактировалось OxOyD; 18.03.2020 в 13:35.
OxOyD вне форума   Ответить с цитированием Вверх

Старый 24.03.2020, 22:21   #2
Участник
 
Регистрация: 09.06.2013
Адрес: Москва
Автомобиль: Tiguan
Сообщений: 153
Репутация: 10
cказал Спасибо: 6
сказали Спасибо 37 раз(а) в 28 сообщении
Проверяли проводку? Если не окисление, то Как вариант погрызли грызуны.
И блок предохранителей гляньте.
nonstop вне форума   Ответить с цитированием Вверх
Старый 24.03.2020, 22:23   #3
Новичок
 
Регистрация: 10.10.2019
Адрес: Кыштым - Челябинская область
Автомобиль: Tiguan 2.0 TSI
Сообщений: 13
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 0 раз(а) в 0 сообщении
Цитата:
Сообщение от nonstop Посмотреть сообщение
Проверяли проводку? Если не окисление, то Как вариант погрызли грызуны.

Отправлено с моего MI 6 через Tapatalk
В четверг к электрику... Пока варианта два основных, либо проводку повредили сами, либо предохранитель... На сколько я понял, все эти датчики на одном шлейфе висят...
OxOyD вне форума   Ответить с цитированием Вверх
Старый 25.03.2020, 08:40   #4
Участник
 
Регистрация: 09.06.2013
Адрес: Москва
Автомобиль: Tiguan
Сообщений: 153
Репутация: 10
cказал Спасибо: 6
сказали Спасибо 37 раз(а) в 28 сообщении
Цитата:
Сообщение от OxOyD Посмотреть сообщение
В четверг к электрику... Пока варианта два основных, либо проводку повредили сами, либо предохранитель... На сколько я понял, все эти датчики на одном шлейфе висят...
Для информации остальным-прошу Вас отписаться по окончании ревизии к электрику.

Отправлено с моего MI 6 через Tapatalk
nonstop вне форума   Ответить с цитированием Вверх
Старый Вчера, 21:33   #5
Новичок
 
Регистрация: 10.10.2019
Адрес: Кыштым - Челябинская область
Автомобиль: Tiguan 2.0 TSI
Сообщений: 13
Репутация: 10
cказал Спасибо: 3
сказали Спасибо 0 раз(а) в 0 сообщении
Цитата:
Сообщение от nonstop Посмотреть сообщение
Для информации остальным-прошу Вас отписаться по окончании ревизии к электрику.

Отправлено с моего MI 6 через Tapatalk
Загнали машину сегодня к электрику, пока из предварительно сами датчики в порядке, надо прозванивать проводку... Будут новости отпишусь.
OxOyD вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 00:03. Часовой пояс GMT +4.


Rambler's Top100