Вернуться   Форум клуба Tiguans > Tiguan I 2007-2017 > Подвеска, рулевое управление, тормозная система

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.12.2008, 20:58   #1
Заинтересовавшийся
 
Аватар для DaMaster
 
Регистрация: 06.08.2008
Адрес: Подмосковье
Сообщений: 31
Репутация: 12
cказал Спасибо: 0
сказали Спасибо 27 раз(а) в 4 сообщении
Проблемы с рулевым управлением. Желтый и Красный руль.

************************************ закреплено ****************************
Описание проблемы:


После завода двигателя и попытке троганья загорелась красная лампочка электроусилителя руля. Руль стал практически не поворачиваемым. Заглушил двиг, выключил/включил зажигание.. лампочка погасла, но руль временами (чаще сразу после завода) поворачивается рывками (не сильными, но ощутимыми). Рывки, как я вспомнил, бывали и раньше, но намного меньше выраженные - думал, так оно и должно быть.

Наиболее часто проблема "красного руля" вылезает в зимних условиях: завелся, проехал небольшое расстояние, заглушил, через 2-5 мин завел - "красный руль".

Есть решение
проблемы новой прошивкой блока управления:

Проблема красного руля решается обращением к ОД, а именно инженеру по гарантии. Приходите к нему и просите рассказать про TPI №2026486/2. По нему осуществляется перепрошивка. Время появления новой версии примерно ноябрь 2011г., все, что выпущено раньше, потенциально имеет эту проблему. Номер новой прошивки 1101.

Если отказ ЭУР происходил во время движения, прошивка не помогает.

Цитата:
Сообщение от n_map
После перепрошивки добавилось в МФУ еще одно меню - количество бензина, которое можно заправить в бак.
************************************************** **************
__________________
Любишь кататься - люби и катайся! Тигуан S&S 2.0TSI АКП Синий бискай


Последний раз редактировалось Алекс7; 02.03.2012 в 16:18.
DaMaster вне форума   Ответить с цитированием Вверх
Эти24 пользователи сказал Спасибо DaMaster за это сообщение:
-xxx- (23.09.2012), 924 (12.03.2013), Anatan (19.12.2014), AsGui (08.07.2014), avto-lub (05.12.2014), Baloo73 (04.01.2013), banana (28.04.2013), Cons (09.01.2013), Fanni (07.02.2019), Fozzy (14.12.2012), inkass3 (08.02.2019), kurgan (29.01.2016), Mickl (07.12.2015), okeina (13.02.2018), Polygraph (25.12.2012), Savage1 (01.02.2016), snz103 (22.08.2014), Sokolov (23.10.2014), wge (19.12.2018), yrgen (19.10.2014), zubler (03.12.2014), Артеммм (25.01.2016), Гардик (08.01.2017), дядяВова (14.01.2017)
Старый 19.12.2009, 22:37   #51
Новичок
 
Аватар для Iskender
 
Регистрация: 07.09.2009
Адрес: Москва
Сообщений: 29
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
вобщем забрал машину. (РУС ЛАН на ленинском)
по поводу спирали - прошивку новую поставили, мол с завода рекомендации.
по поводу руля - покрутили-поменяли гнезда, контакты и т д.
упрашивать не пришлось, сделали все сами без лишних вопросов.
Машина простояла ночь на улице и завелась без проблем, с рулем косяка не наблюдал хотя катался целый день.
__________________
Tiguan Track&Field 2.0 tdi
Iskender вне форума   Ответить с цитированием Вверх

Старый 19.12.2009, 22:39   #52
Etc
Новичок
 
Регистрация: 17.11.2009
Сообщений: 21
Репутация: 10
cказал Спасибо: 0
сказали Спасибо 0 раз(а) в 0 сообщении
Мне ОД сегодня говорил, что проблема ЭУР возникает только на машинах 2009 года, на модельном 2010 решена. Правда, как не знает. Отмазка? Я не нашел никаких намеков на отличия ЭУР в 9-м и 10-м модельном году.
Etc вне форума   Ответить с цитированием Вверх
Старый 20.12.2009, 12:25   #53
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 204 раз(а) в 149 сообщении
У меня 2010 модельный ряд, ошибка есть - так что врут!
Pote вне форума   Ответить с цитированием Вверх
Старый 24.12.2009, 12:21   #54
Завсегдатай
 
Регистрация: 22.09.2009
Адрес: Сургут
Автомобиль: BMW X6
Сообщений: 506
Репутация: 12
cказал Спасибо: 20
сказали Спасибо 19 раз(а) в 17 сообщении
Был у дилера, проблема с электроусилителем стала появляться, достаточно массово с наступлением холодов. В чем проблема, пока не понятно, собирают статистику, отправляют в VAG.
После закрытия морды ни разу не отказывал, а то по нескольку раз в день, по всей видимости прямая связь с холодами, посему рекомендую в холодных краях морду прикрывать, хуже не будет.
__________________
Пересел на Х6.
Tenex вне форума   Ответить с цитированием Вверх
Старый 24.12.2009, 15:15   #55
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 204 раз(а) в 149 сообщении
Мне фиг знает что сделали с их слов - всё что тут написано зарядили аккум + поменяли рейку (сомнительно что делали) наверное утеплили. Пробовал по всякому - руль не вылазит.
__________________
Tiguan 2.0 TSI, 2010 м.г. , Wild Wild Cherry, есть усё, окромя кожи + Winter Sport Edition + RNS-510 c блютузом! Буду продавать с ноября 2018. Пишите.
Pote вне форума   Ответить с цитированием Вверх
Старый 24.12.2009, 18:40   #56
Участник
 
Регистрация: 17.09.2009
Сообщений: 337
Репутация: 10
cказал Спасибо: 4
сказали Спасибо 6 раз(а) в 5 сообщении
Забрал сегодня машину, до этого на эвакуаторе заледенелую привозил, ее када толкали бокс руль походу выкручивали на максимум.. горит желтый руль весь день.. глушил заводил не помогает, када заводил машину у дилера сказали пройдет..
Крутится вроде нормально, заказали стартер новый, када поеду менять сообщу о руле наверно.. (если раньше красный не появится, тьфу тьфу тьфу )
__________________
2.0TDI
popo22 вне форума   Ответить с цитированием Вверх
Старый 24.12.2009, 21:25   #57
Участник
 
Регистрация: 17.09.2009
Сообщений: 337
Репутация: 10
cказал Спасибо: 4
сказали Спасибо 6 раз(а) в 5 сообщении
Чет неполучилось предыдущий пост отредактировать, когда машину отдавали еще распечатка диагностики была, и в ней про руль было написано:
2ошибки ..
1)режим работы усилителя руля нелогичный сигнал
2) датчик угла поворота рулевого колеса, базовая настройка\адаптация не выполнена или выполнена неверно...

Съездить к ОД чтоб поправили? поидее думаю недолго =\ Руль горит желтым стабильно, пробывал 15-20кмч как в мануале прямо проехать, непомогло.. а так крутится немного тяжелее чем обычно, но совсем немного
__________________
2.0TDI
popo22 вне форума   Ответить с цитированием Вверх
Старый 25.12.2009, 01:28   #58
Завсегдатай
 
Аватар для say2108
 
Регистрация: 26.04.2009
Адрес: Москва
Сообщений: 520
Репутация: 35676
cказал Спасибо: 3
сказали Спасибо 63 раз(а) в 42 сообщении
popo22,
Надо после поездки по прямой остановиться, выкрутить сначала руль против часовой стрелки до упора и удержать пару секунд, затем - по часовой до упора и удержать, вернуть руль в среднее положение, лампочка должна погаснуть.
__________________
сначала был - VW Tiguan S&S 2.0TSI 125kW(170PS), X9X9, 17" L/A, мультируль, RNS 510
затем был - VW Tiguan S&S 2.0TSI 147kW(200PS), Acapulco Blue, Comfort, Technic, RNS 510, bluetooth 7P6
продан - VW Tiguan T&S 2.0TSI 125kW(170PS), Toffee Brown, Technic, Media
сейчас - VW Tiguan II HL 2.0TSI 180л.с., Titanium, Nizza, Off-Road, Technic, Безопасность, Discover Media
say2108 вне форума   Ответить с цитированием Вверх
Старый 25.12.2009, 22:56   #59
Участник
 
Регистрация: 17.09.2009
Сообщений: 337
Репутация: 10
cказал Спасибо: 4
сказали Спасибо 6 раз(а) в 5 сообщении
Цитата:
Надо после поездки по прямой остановиться, выкрутить сначала руль против часовой стрелки до упора и удержать пару секунд, затем - по часовой до упора и удержать, вернуть руль в среднее положение, лампочка должна погаснуть.
Помогло, спасибо, могу лишь добавить кому понадобится, после того когда руль выкрутите, прозвучит 3 звуковых сигнала, значит можно крутить в обратную сторону до след. положения.

зы. руль действительно легче крутится стал, думал казалось что тяжеловат был
__________________
2.0TDI
popo22 вне форума   Ответить с цитированием Вверх
Старый 27.12.2009, 00:05   #60
Почётный Тигуановод
 
Аватар для Pote
 
Регистрация: 17.07.2009
Адрес: Челябинск
Сообщений: 1,484
Репутация: 187714
cказал Спасибо: 37
сказали Спасибо 204 раз(а) в 149 сообщении
У меня мерили аккум - под нагрузкой 280-304А напруга 9.7В - д/з разряд. После зарядки аккума - та же нагрузка 9.9В - типа выше нормы (по данным распечатки). Может реально аккум? При заводе просаживается и тока не хватает?
__________________
Tiguan 2.0 TSI, 2010 м.г. , Wild Wild Cherry, есть усё, окромя кожи + Winter Sport Edition + RNS-510 c блютузом! Буду продавать с ноября 2018. Пишите.
Pote вне форума   Ответить с цитированием Вверх
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 22:34. Часовой пояс GMT +4.


Rambler's Top100