Багажники от ES Auto

Не открываются ссылки на YouTube

Rufast

Moderator
Команда форума
Регистрация
5 Май 2012
Сообщения
16,516
Благодарности
16,790
Адрес
Москва, ВАО, САО, Яхрома
Автомобиль
Тигуан 2,0 TSI Truck&Field 2011 Черный перламутр
Вроде все делаю правильно, согласно инструкции на форуме, но при открытии странички с ссылками из ютюба я вижу только белые квадраты с невозможность их никак открыть. Т.е. там как бы ничего нет. Хотя ссылка залита правильно.
Это не проблема местной локальной сети, т.к. та же история происходит и по доступу через сотовую сеть. Слышал, что многие испытывают схожие проблемы.
В чем проблемы?
 

Big in Japan

Постоялец
Регистрация
19 Дек 2012
Сообщения
1,390
Благодарности
1,139
Адрес
Moscow
Автомобиль
S&S 2.0 TSI
ХЗ у меня сегодня весь день не открывается ютуб
заблокировали что ли?
 

Rufast

Moderator
Команда форума
Регистрация
5 Май 2012
Сообщения
16,516
Благодарности
16,790
Адрес
Москва, ВАО, САО, Яхрома
Автомобиль
Тигуан 2,0 TSI Truck&Field 2011 Черный перламутр
Дома точно все работает. И сам ютуб работает нормально. Не открываются именно ссылки на форуме если их вставлять как предписано рекомендациями.
Какая то блокировка по району что ли? У меня здесь (в офисе) откуда ни заходи, все равно не открывает.
 

Евген.

Гуру
Регистрация
11 Окт 2014
Сообщения
5,725
Благодарности
5,455
Адрес
Петропавловск
Автомобиль
Tig 2.0TSI
У меня не открываются, когда захожу с телефона. Когда с компьютера и ноутбука, то все нормально.

Добавлено через 25 минут
"Не удается загрузить плагин" - не хватает в браузере что то? На этом же телефоне с тапка все открывает.

 
Последнее редактирование:

Rufast

Moderator
Команда форума
Регистрация
5 Май 2012
Сообщения
16,516
Благодарности
16,790
Адрес
Москва, ВАО, САО, Яхрома
Автомобиль
Тигуан 2,0 TSI Truck&Field 2011 Черный перламутр
У меня тот же пост вот так выглядит на телефоне. При чем это не WI-FI.

 

Shadi

Гуру
Регистрация
27 Окт 2012
Сообщения
16,975
Благодарности
56,497
Адрес
Москва
Автомобиль
HL 220
Вчера вернулся из командировки и обнаружил, что форум перестал принимать для публикации ролики YouTube, а выложенные в разных разделах ранее исчезли. Моё железо косячит или общий drawback?
 

Blackie

абырвалг
Команда форума
Регистрация
5 Апр 2010
Сообщения
2,560
Благодарности
2,401
Адрес
Питер
Автомобиль
Tiguan
Shadi, сейчас должно всё работать. Поправили
 
Сверху Снизу