Вернуться   Форум клуба Tiguans > Tiguan II 2016+ > Работаем с VAG-COM

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 18.02.2020, 11:59   #991
Местный
 
Аватар для shpunt
 
Регистрация: 09.01.2010
Адрес: Москва, СЗАО
Автомобиль: VW Tiguan
Сообщений: 12,926
Репутация: 554587
cказал Спасибо: 67
сказали Спасибо 1,027 раз(а) в 753 сообщении
Отправить сообщение для shpunt с помощью ICQ
вот за 13 продают
https://www.drive2.ru/market/offers/295176
shpunt вне форума   Ответить с цитированием Вверх

Старый 18.02.2020, 16:09   #992
Добрых дел Мастер
 
Аватар для walerka
 
Регистрация: 05.12.2013
Адрес: Санкт-Петербург
Автомобиль: VW Tiguan
Сообщений: 3,531
Репутация: 29822883
cказал Спасибо: 1,433
сказали Спасибо 1,769 раз(а) в 1,188 сообщении
Отправить сообщение для walerka с помощью Skype™
Цитата:
Сообщение от rudencv Посмотреть сообщение
Прошу специалистов подсказать, будет ли работать блок 3G0962243B на Тигуане? Это блок от Кодиака.
Скорее всего будет. Я ставил на Тигуан от Пассата В8 и от Артеона - работают.
__________________
T&S, TDI. PWR by wlr : EGR-off, 180/390
Ежели один человек построил, другой завсегда разобрать может
walerka вне форума   Ответить с цитированием Вверх
Старый 18.02.2020, 19:50   #993
Заинтересовавшийся
 
Регистрация: 11.08.2019
Адрес: Таганрог
Автомобиль: Tiguan 2019
Сообщений: 42
Репутация: 10
cказал Спасибо: 13
сказали Спасибо 2 раз(а) в 2 сообщении
Цитата:
Сообщение от walerka Посмотреть сообщение
Скорее всего будет. Я ставил на Тигуан от Пассата В8 и от Артеона - работают.
В субботу проверим :-)
rudencv вне форума   Ответить с цитированием Вверх
Старый 18.02.2020, 21:00   #994
Модератор
 
Аватар для asspirine
 
Регистрация: 04.12.2015
Адрес: Краснодар
Автомобиль: Tiguan II 2.0TDI
Сообщений: 747
Репутация: 52837
cказал Спасибо: 10
сказали Спасибо 593 раз(а) в 123 сообщении
Цитата:
Сообщение от rudencv Посмотреть сообщение
Прошу специалистов подсказать, будет ли работать блок 3G0962243B на Тигуане? Это блок от Кодиака.
на Кодиаке блок все же отличается от A для Тигуана, не уверен что будет работать
asspirine вне форума   Ответить с цитированием Вверх
Старый 18.02.2020, 22:24   #995
Заинтересовавшийся
 
Регистрация: 11.08.2019
Адрес: Таганрог
Автомобиль: Tiguan 2019
Сообщений: 42
Репутация: 10
cказал Спасибо: 13
сказали Спасибо 2 раз(а) в 2 сообщении
Цитата:
Сообщение от asspirine Посмотреть сообщение
на Кодиаке блок все же отличается от A для Тигуана, не уверен что будет работать
можно подробней, в чём различия?
rudencv вне форума   Ответить с цитированием Вверх
Старый 22.02.2020, 22:32   #996
Заинтересовавшийся
 
Регистрация: 11.08.2019
Адрес: Таганрог
Автомобиль: Tiguan 2019
Сообщений: 42
Репутация: 10
cказал Спасибо: 13
сказали Спасибо 2 раз(а) в 2 сообщении
Цитата:
Сообщение от rudencv Посмотреть сообщение
В субботу проверим :-)
Проверили. Всё заработало!
Вывод: блок от Кодиака подходит и для Тигуана :-)
rudencv вне форума   Ответить с цитированием Вверх
Старый 02.03.2020, 16:19   #997
Участник
 
Регистрация: 08.08.2017
Адрес: Саратов
Автомобиль: Tiguan 2 Highline 4WD 2.0 TSI
Сообщений: 108
Репутация: 10
cказал Спасибо: 21
сказали Спасибо 49 раз(а) в 26 сообщении
Блин, вот и меня постигла проблема с блоком easy open. Машина 2017 года с блоком с завода. Просто активировал его ODB11 и радовался 2.5 года. Не так давно перестал открываться багажник. Залез в B7, там ошибка висит нестираемая (нет связи с блоком, обрыв цепи).

Поехал я с этим к дилеру, там прям сразу после диагностики признали блок к замене (по гарантии). Приехал новый блок, заменили сегодня, а там такая же фигня.

Я потом полез в интернет, нашел похожие случаи выхода из строя блока на Драйве и тут. Попробовали это:
- отключить питание от блока (так как меняли старый на новый)
- сбросить клемму с аккумулятора на 10 минут
- выполнить Тест исполнителей - Control_supply_voltage_vip в B7 блоке (ждал 1 минуту, потом останавливал тест)

Пока ничего не помогло. Буду пробовать ковыряться дальше. Еще попробую глянуть через VCP, но не думаю, что я там что-то координально другое смогу сделать с этой проблемой, по сравнению с OBD11.

Сейчас висит ошибка, ну и зайти в параметры блока не могу. Когда пытаюсь выставить пороговые здачения для датчика, ODB11 пишет "Функция прервана, подсистема не отвечает".

Есть еще какие мысли, что можно попробовать?
stepanov.standy вне форума   Ответить с цитированием Вверх
Старый 02.03.2020, 16:24   #998
Участник
 
Регистрация: 15.04.2018
Адрес: Когалым
Автомобиль: VW Tiguan CITY
Сообщений: 109
Репутация: 10
cказал Спасибо: 8
сказали Спасибо 11 раз(а) в 9 сообщении
проверить цепь на обрыв, там грязи много скапливается, может провод где и отгнил уже
__________________
→ на D2 ← Спереди Hi сзади пока City тоже Hi
sraikov вне форума   Ответить с цитированием Вверх
Старый 02.03.2020, 16:30   #999
Участник
 
Регистрация: 08.08.2017
Адрес: Саратов
Автомобиль: Tiguan 2 Highline 4WD 2.0 TSI
Сообщений: 108
Репутация: 10
cказал Спасибо: 21
сказали Спасибо 49 раз(а) в 26 сообщении
Цитата:
Сообщение от sraikov Посмотреть сообщение
проверить цепь на обрыв, там грязи много скапливается, может провод где и отгнил уже
Спасибо за идею, буду проверять. Что я видел, так это проверка дилером цепи путем отсоединения разъемов от датчика, ну или блока общего сзади (точно не видел) и подключение к ВАГ оборудованию, которое проверяло цепь. На этом промежутке проблем не было.
stepanov.standy вне форума   Ответить с цитированием Вверх
Старый 02.03.2020, 17:05   #1000
Участник
 
Регистрация: 13.07.2017
Адрес: Уфа
Автомобиль: Tiguan II
Сообщений: 355
Репутация: 10
cказал Спасибо: 93
сказали Спасибо 162 раз(а) в 110 сообщении
https://youtu.be/Evp1OsuW0PQ
Waits вне форума   Ответить с цитированием Вверх
cказали "Спасибо" Waits за это сообщение:
Slade (09.03.2020)
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.




Текущее время: 11:58. Часовой пояс GMT +4.


Rambler's Top100